<!DOCTYPE html>
<!--[if IE 7]>    <html class="ie7" dir="ltr" lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/"> <![endif]-->
<!--[if IE 8]>    <html class="ie8" dir="ltr" lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" dir="ltr" lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/"> <![endif]-->
<html xmlns:og="http://opengraphprotocol.org/schema/">
<head>

<!-- Basic Page Needs
================================================== -->
<meta charset="utf-8" /><title>
	Overcoming Opioids: When pills are a hospital&#39;s last resort - The Lafourche Gazette - Your Community Newspaper
</title>
<meta property="og:site_name" content="tlgnewspaper"/>
<meta property="og:title" content="Overcoming Opioids: When pills are a hospital&apos;s last resort"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.tlgnewspaper.com/overcoming-opioids-when-pills-are-a-hospitals-last-resort"/>
<meta property="og:description" content="BALTIMORE (AP) — A car crash shattered Stuart Anders&apos; thigh, leaving pieces of bone sticking through his skin. Yet Anders begged emergency room doctors not to give him powerful opioid painkillers — he&apos;d been addicted once before and panicked at the thought of relapsing.&quot;I can&apos;t lose what I worked for,&quot; he said.The nation&apos;s opioid crisis is forcing hospitals to begin rolling out non-addictive alternatives to treatments that have long been the mainstay for the..."/>
<meta property="og:image" content="http://www.tlgnewspaper.com/websites/tlgnewspaper/images/franks_web.jpg"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="BALTIMORE (AP) — A car crash shattered Stuart Anders&apos; thigh, leaving pieces of bone sticking through his skin. Yet Anders begged emergency room doctors not to give him powerful opioid painkillers —..."/>
<meta name="twitter:image" content="http://www.tlgnewspaper.com/websites/tlgnewspaper/images/franks_web.jpg"/>
<meta name="description" content="BALTIMORE (AP) — A car crash shattered Stuart Anders&#39; thigh, leaving pieces of bone sticking through his skin. Yet Anders begged emergency room doctors not to give him powerful opioid painkillers — he&#39;d been addicted once before and panicked at the thought of relapsing.&quot;I can&#39;t lose what I worked for,&quot; he said.The nation&#39;s opioid crisis is forcing hospitals to begin rolling out non-addictive alternatives to treatments that have long been the mainstay for the..." /><link rel="stylesheet" type="text/css" href="/styles/css/lcms-public.css" />


                
                <!-- Mobile Specific Metas
================================================== -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<!-- CSS
================================================== -->
<link rel="stylesheet" href="/Websites/tlgnewspaper/templates/tlgnewspaper/css/style.css" /><link id="colors" rel="stylesheet" href="/Websites/tlgnewspaper/templates/tlgnewspaper/css/colors/gray.css" />

<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- Java Script
================================================== -->
<script src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/jquery.min.js"></script>
<script src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/jquery.themepunch.plugins.min.js"></script>
<script src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/jquery.themepunch.revolution.min.js"></script>
<script src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/jquery.themepunch.showbizpro.min.js"></script>
<script src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/jquery.easing.min.js"></script>
<script src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/jquery.tooltips.min.js"></script>
<script src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/jquery.magnific-popup.min.js"></script>
<script src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/jquery.twitter.js"></script>
<script src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/jquery.flexslider.js"></script>
<script src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/jquery.jpanelmenu.js"></script>
<script src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/jquery.contact.js"></script>
<script src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/jquery.isotope.min.js"></script>
<script src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/custom.js"></script>
<style type="text/css">
    /*body.boxed{
        background:url(/Websites/tlgnewspaper/templates/tlgnewspaper/images/wood.jpg) no-repeat;
        background-size:cover;
        background-attachment:fixed;
    }
    
    #content-wrapper{
        padding:40px 0 0 0;
        -webkit-box-shadow: 0px 1px 40px #000000;
        -moz-box-shadow: 0px 1px 40px #000000;
        box-shadow: 0px 1px 40px #000000;
    }*/
</style>

    <!-- Included CSS Files (Compressed) -->
    <link rel="stylesheet" href="/Websites/tlgnewspaper/templates/tlgnewspaper/css/foundation.min.css" media="screen" /><link rel="stylesheet" href="/Websites/tlgnewspaper/templates/tlgnewspaper/css/app.css" /><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,800" rel="stylesheet" type="text/css" /><link href="https://fonts.googleapis.com/css?family=Euphoria+Script" rel="stylesheet" type="text/css" /><link href="http://fonts.googleapis.com/css?family=Roboto:400,400italic,300italic,300,100italic,100" rel="stylesheet" type="text/css" /><link href="http://fonts.googleapis.com/css?family=Gilda+Display" rel="stylesheet" type="text/css" /><link href="http://fonts.googleapis.com/css?family=Lato:100,300,400,100italic,300italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/Websites/tlgnewspaper/templates/tlgnewspaper/css/fonts.css" />
    <script src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/modernizr.foundation.js"></script>
    <script>
        $(function () {
            $('.postInfo em a').bind('DOMSubtreeModified', function (e) {
                if (e.target.innerHTML.length > 0) {
                    $('.postInfo em a').filter(function () { return $.trim($(this).text()) === '' && $(this).children().length == 0 }).remove();
                }
            });
            
            //add post title
            //$('h1.postTitle').html($('.post h2').html());

            if ($('.issuu-container').html() == "")
            {
                $(this).css('display','none !important');
            }
            
            if ($('body').hasClass('dynamic-searchresults'))
            {
               //add post title
               $('h1.postTitle:first-of-type').css('display','none');
               $('h4:first-of-type').css('display','none');
               $('.issuu-container').css('display','none');
            }
        });
    </script>
    <script src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/jquery.lcms.bigposttarget.js"></script>
    <script>
        $(function () {
            $('#element4831647_1716168').bigPostTarget();
        });
    </script>
    <style type="text/css">
        .header, .tagline, .footer {
            display: none;
        }

        .blogList div.pagination ul li.current {
            background: #428bca;
        }

        a, a:hover, a:focus {
            color: #428bca;
        }

        .issuuembed {
            width: 100% !important;
            height: 320px !important;
        }

            .issuuembed span {
                display: none;
                !important;
            }

        .floatLeftShadow, .floatRightShadow {
            max-width: 40%;
        }
    </style>
    <link href="/Websites/tlgnewspaper/templates/tlgnewspaper/css/normalize.css" rel="stylesheet" type="text/css" /><link href="/Websites/tlgnewspaper/templates/tlgnewspaper/css/datepicker.css" rel="stylesheet" type="text/css" />	
	<script type="text/javascript" src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/jquery-ui-1.8.18.custom.min.js"></script>
    <script type="text/javascript">
		$(function(){
			$('#datepicker').datepicker({
				inline: true,
				//nextText: '&rarr;',
				//prevText: '&larr;',
				showOtherMonths: true,
				//dateFormat: 'dd MM yy',
				dayNamesMin: ['Sun', 'Mon', 'Tue', 'Wed', 'Thu', 'Fri', 'Sat'],
				//showOn: "button",
				//buttonImage: "/Websites/tlgnewspaper/templates/tlgnewspaper/img/calendar-blue.png",
				//buttonImageOnly: true,
			});
            
            $('.ui-datepicker-calendar a').click(function(e){
                document.location.href = "/Events";
            });
		});
	</script>
    <script type="text/javascript" src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/news.js"></script>
    <link href="/Websites/tlgnewspaper/templates/tlgnewspaper/css/tlg.css" rel="stylesheet" /><link href="/Websites/tlgnewspaper/templates/tlgnewspaper/css/lcms.css" rel="stylesheet" />
   <script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "7c520438-68fe-454a-b134-9fe8dbc16da8", doNotHash: true, doNotCopy: true, hashAddressBar: false});</script>
    <link href="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/flexnav/css/flexnav.css" rel="stylesheet" />
    <script src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/flexnav/js/jquery.flexnav.min.js"></script>
    <script type="text/javascript">
        $(function () {
            $(".flexnav").flexNav();
        })
    </script>
    <link href="/Websites/tlgnewspaper/templates/tlgnewspaper/css/print.css" media="print" rel="stylesheet" type="text/css" />
    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=159005841267787";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-54341488-1', 'auto');
  ga('send', 'pageview');

</script><link rel="pingback" href="http://www.tlgnewspaper.com/pingback"/>

<link title="RSD" href="http://www.tlgnewspaper.com/Elements/Water.Elements.Blog/Apis/MetaWeblog/Rsd.aspx?ContentID=4280293" type="application/rsd+xml" rel="EditURI" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.tlgnewspaper.com/Rss.aspx?ContentID=4280293" /><meta property="fb:admins" content="" />
<link rel="stylesheet" id="cms-userstyles" href="/Websites/tlgnewspaper/templates/tlgnewspaper/userstyles.css?9931105" type="text/css" media="screen"/>
</head>
<body data-cmsadmin-layout-base="true" class="tlgnewspaper-detail dynamic-blogdetail"><form name="frm" method="post" action="/overcoming-opioids-when-pills-are-a-hospitals-last-resort" id="frm" enctype="multipart/form-data">
<div>
<input type="hidden" name="__t" id="__t" value="94" />

</div>

<script type='text/javascript'>function __FFF() { __doPostBack('__Page',''); } </script>
<script src="/bundles/main?v=3EWla1hIts76G4bqCTybHECwb49kGdCoQinDg96FqCE1" type="text/javascript"></script>
<script src="/Scripts/lcms.modal.js" type="text/javascript"></script>
<script src="/Scripts/lcms.deleteelement.js" type="text/javascript"></script>
<script src="/Scripts/lcms.keys.js" type="text/javascript"></script>
<script src="/Scripts/lcms.search.js" type="text/javascript"></script>

<div id="body"  data-cmsadmin-layout-wrapper="true">
    <div id="topNav">
            <div class="container">
                <div class="sixteen columns">
                    <nav>
                        <ul class="nav">
                            <li><a href="/About">About</a></li>
                            <li><a href="/Events">Events</a></li>
                            <li><a href="/Contact">Contact</a></li>
                        </ul>
                    </nav>
                </div>
            </div>
        </div>
    <!-- Header-Hero / Start -->
    <div id="hero-header">
        <div class="container">
            <div class="five columns">
                <div class="homeLogo">
                    <a href="/"><img src="/Websites/tlgnewspaper/templates/tlgnewspaper/images/logo.png" alt="The Lafourche Gazette" class="sm-logo" /></a>
                </div>
            </div>
            <div class="one column">&nbsp;</div>
            <div class="ten columns">
                <div class="holder">
                    <h1>Your Community Newspaper - Larose, LA</h1>
                    <p class="lead">Serving Raceland, Gheens, Lockport, Valentine, Larose, Cut Off, Galliano, Golden Meadow, Leeville, &amp; Grand Isle</p>
                </div>
            </div>
        </div>
    </div>
<!-- Header-Hero / End-->
    <!-- Header
    ================================================== -->
    <header id="header" data-cmsadmin-layout-header="true">

        <!-- Container -->
        <div class="container">

            <!-- Logo / Mobile Menu -->
            <div class="three columns">

                <div id="mobile-navigation">
                    <a href="#menu" class="menu-trigger"><i class="icon-reorder"></i></a>
                    <span class="search-trigger"><i class="icon-search"></i></span>
                </div>

                <div id="logo" style="display:none;">
                    <h1><a href="index.html"><img src="/Websites/tlgnewspaper/templates/tlgnewspaper/images/logo.png" alt="Astrum" /></a></h1>
                </div>
            </div>


            <!-- Navigation
            ================================================== -->
            <div class="sixteen columns main-nav-container">

                <nav id="navigation" class="menu" data-cmsadmin-layout-nav="true">
                    <ul class="globalMenu responsiveNav">
<li><a href="/">Breaking News</a></li>
<li><a href="/human-interest">Human Interest</a></li>
<li><a href="/sports">Sports</a></li>
<li class="hasChildren"><a class="" href="/columns">Columns</a></li>
<li><a href="/letters-to-editor">Letters to Editor</a></li>
<li><a href="/photos">Photos</a></li>
<li><a href="/videos">Videos</a></li>
<li><a href="/marriages">Marriages</a></li>
<li><a href="/obituaries">Obituaries</a></li>
</ul>

                </nav>
            </div>

        </div>
        <!-- Container / End -->

    </header>
    <!-- Header / End -->
    <div class="mobile-nav">
        <div class="menu-button">Menu</div>
        <ul class="flexnav one-page" data-breakpoint="800">
            <li><a href="/">Breaking News</a></li>
            <li><a href="/human-interest">Human Interest</a></li>
            <li><a href="/sports">Sports</a></li>
            <li><a href="/columns">Columns</a></li>
            <li><a href="/letters-to-editor">Letters to Editor</a></li>
            <li><a href="/photos">Photos</a></li>
            <li><a href="/videos">Videos</a></li>
            <li><a href="/marriages">Marriages</a></li>
            <li><a href="/obituaries">Obituaries</a></li>
            <li><a href="/about">About</a></li>
            <li><a href="/events">Events</a></li>
            <li><a href="/contact">Contact</a></li>
        </ul>
    </div>
    <!-- Content Wrapper / Start -->
    <div id="content-wrapper">
        <div class="container" data-cmsadmin-layout-content="true" id="main">
            <div class="four columns">
                <div class="issuu-container">
                    
<!-- Start_Content_4785942 -->


<div class="element " id="element5986104_1742134">
<div id="content_extra_1_1_pnlDiv" class="textElement">
	
    <p>Sunday, April 30, 2017</p><div data-configid="12567819/47974253" style="width:525px; height:525px;" class="issuuembed"></div><script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script>

</div>
</div>
<!-- End_Content_4785942 -->

                </div>
                <br /><br />
                <div class="ad-block-left">
                    
<!-- Start_Content_4574807 -->


<div class="element " id="element5839297_1742134">
<div id="sidebar_a_2_2_pnlDiv" class="textElement">
	
    <p></p><p style="text-align: center;"></p>

</div>
</div>
<!-- End_Content_4574807 -->

                </div>
            </div>
            <div class="eight columns">
                <h4>Share This Article:</h4>
                <span class='st_facebook_large' displayText='Facebook'></span>
                <span class='st_twitter_large' displayText='Tweet'></span>
                <span class='st_linkedin_large' displayText='LinkedIn'></span>
                <span class='st_pinterest_large' displayText='Pinterest'></span>
                <span class='st_email_large' displayText='Email'></span>
                <h1 class="postTitle">Overcoming Opioids: When pills are a hospital&#39;s last resort</h1>
                
<!-- Start_Content_4280293 -->


<div class="element " id="element0_0">

<script type="text/javascript">
    (function ($) {
        var jQuery = $;

        function checkForEnter(evnt, objID) {
            if (evnt.keyCode == 13) {
                var obj = document.getElementById(objID);
                if (obj.onclick) {
                    obj.click();
                }
                else if (obj.href) {
                    location.href = obj.href;
                }
            }
        }
        function getQueryVariable(variable) {
            var query = window.location.search.substring(1);
            var vars = query.split("&");
            for (var i = 0; i < vars.length; i++) {
                var pair = vars[i].split("=");
                if (pair[0] == variable) {
                    return pair[1];
                }
            }
        }
        function alertSubmitted() {
            if (getQueryVariable("mod")) {
                alert("Your comment has been submitted for moderation.");
            }
        }

        $(function () {
            alertSubmitted();

            $("#main_3_3_pnlCommentsForm input[id*='captcha']").keydown(function (event) {
                checkForEnter(event, 'main_3_3_btnSubmit');
            });
        });

    })(LCMS.jq);
</script>
<div class="post">
    
    <h2>Overcoming Opioids: When pills are a hospital&#39;s last resort</h2>
    <div class="postBody">
        <p>BALTIMORE (AP) &mdash; A car crash shattered Stuart Anders&#39; thigh, leaving pieces of bone sticking through his skin. Yet Anders begged emergency room doctors not to give him powerful opioid painkillers &mdash; he&#39;d been addicted once before and panicked at the thought of relapsing.</p><p>&quot;I can&#39;t lose what I worked for,&quot; he said.</p><p>The nation&#39;s opioid crisis is forcing hospitals to begin rolling out non-addictive alternatives to treatments that have long been the mainstay for the severe pain of trauma and surgery, so they don&#39;t save patients&#39; lives or limbs only to have them fall under the grip of addiction.</p><p>Anders, 53, from Essex, Maryland, was lucky to land in a Baltimore emergency room offering an option that dramatically cut his need for opioids: An ultrasound-guided nerve block bathed a key nerve in local anesthetic, keeping his upper leg numb for several days.</p><p>&quot;It has really changed the dynamics of how we care for these patients,&quot; said trauma anesthesiologist Dr. Ron Samet, who treated Anders.</p><p>An estimated 2 million people in the U.S. are addicted to prescription opioids, and an average of 91 Americans die every day from an overdose of those painkillers or their illicit cousin, heroin.</p><p>This grim spiral often starts in the hospital. A Harvard study published in the New England Journal of Medicine in February raised the troubling prospect that for every 48 patients newly prescribed an opioid in the emergency room, one will use the pills for at least six months over the next year. And the longer they&#39;re used, the higher the risk for becoming dependent.</p><p>Doctors and hospitals around the country are searching for ways to relieve extreme pain while at the same time sharply limiting what was long considered their most effective tool. It&#39;s a critical part of the effort to overcome the worst addiction crisis in U.S. history but, as Anders&#39; experience shows, their options are neither simple nor perfect.</p><p>Anders&#39; excruciating injury eventually did require a low opioid dose when the nerve block wore off but, Samet said, far less than normal.</p><p>&quot;Provide them with good pain relief initially, for the first 24 to 48 hours after surgery, the pain that comes back after that isn&#39;t necessarily as hard and as strong,&quot; said Samet, an assistant anesthesiology professor at the University of Maryland School of Medicine.</p><p>And some doctors are discovering an added benefit of cutting back or even eliminating opioids. At the University of Pittsburgh Medical Center, a program called &quot;enhanced recovery after surgery&quot; is getting some patients home two to four days faster following major abdominal operations, using non-opioid painkillers that are gentler on the digestive tract.</p><p>&quot;Our patients are very afraid of pain, especially the patients with a history of opioid addiction,&quot; said Dr. Jennifer Holder-Murray, a UPMC colorectal surgeon who helped start the program. &quot;When they come back to me and tell me they didn&#39;t even fill their opioid prescription, that&#39;s a remarkable experience.&quot;</p><p>In trauma centers and surgery suites, there are no one-size-fits-all replacements for prescription opioids &mdash; narcotic painkillers that range from intravenous morphine and Dilaudid to pills including Percocet, Vicodin and OxyContin. They so rapidly dull severe pain that they&#39;ve become a default in hospital care, to the point where it&#39;s not uncommon for patients to have an opioid dripping through an IV before they wake from surgery, whether they&#39;ll really need it or not.</p><p>Now, amid surging deaths from drug overdoses, some hospitals and emergency rooms are rethinking their own dependence on the painkillers, taking steps to make them a last resort rather than a starting reflex.</p><p>The new approach: Mixing a variety of different medications, along with techniques like nerve blocks, spinal anesthesia and numbing lidocaine, to attack pain from multiple directions, rather than depending solely on opioids to dampen brain signals that scream &quot;ouch.&quot; It&#39;s known by the wonky name &quot;multimodal analgesia.&quot;</p><p>Consider colorectal surgery, so painful that standard practice is to administer IV opioids in the operating room and switch to a patient-activated morphine pump right afterward. The University of Pittsburgh program ended that opioid-first mentality. Instead, doctors choose from a wide mix of options including IV acetaminophen and prescription-strength anti-inflammatory painkillers known as NSAIDs, anti-seizure medications such as gabapentin that calm nerve pain, muscle-relaxing drugs, and others.</p><p>Without the opioid side effects of nausea, vomiting and constipation, patients may find it easier to start eating solid food and walking around hours after surgery. Some do still need a low opioid dose, Holder-Murray cautioned, but few require a morphine pump. And for those who go home earlier, the approach can save hundreds, even thousands, of dollars.</p><p>&quot;It&#39;s not just changing a medication or two. It&#39;s a whole culture change,&quot; she said.</p><p>At MedStar Georgetown University Hospital, anesthesiologist Dr. Joseph Myers is adding to his non-opioid cocktail a long-acting version of the numbing agent bupivacaine that&#39;s squirted into wounds before they&#39;re stitched closed. Called Exparel, it&#39;s controversial because it costs more than standard painkillers. But Myers said it lasts so many hours longer that he recently used it for a cancer patient who had both breasts removed, without resorting to opioids.</p><p>Hours after surgery, she was &quot;eating crackers and drinking ginger ale and she says she&#39;s fine,&quot; he recalled.</p><p>At Stanford University, pain psychologist Beth Darnall says it&#39;s not just about using different medications. Patients who are overly anxious about surgical pain wind up feeling worse, so doctors also need to address psychological factors if they&#39;re to succeed in cutting the opioids.</p><p>In Baltimore, Anders remembers waking up in the University of Maryland&#39;s Shock Trauma Center and telling doctors and nurses, &quot;I am a recovering addict.&quot; Years earlier, another car crash had led him to a pain clinic that prescribed Percocet &quot;just like candy,&quot; Anders said.</p><p>Before getting addiction treatment, he said, &quot;I came close to losing my job, losing my wife.&quot;</p><p>Samet, the anesthesiologist, estimates that Anders&#39; nerve block cut by tenfold the amount of opioids he&#39;d otherwise have received for his latest injury. Samet wheeled over a portable ultrasound machine, placed a probe over Anders&#39; pelvis and searched the black-and-white screen for the dots that mark key nerves. He threaded a tiny tube directly to Anders&#39; femoral nerve, allowing for repeated infusions of a non-addictive numbing medication for three days.</p><p>&quot;It&#39;s like a Godsend. If you can have something like this, why would you want to take anything else?,&quot; Anders said a day after surgeons implanted a rod in his femur to fix the break. &quot;I can wiggle my toes, I can move my foot, there&#39;s feeling right above the ankle,&quot; but in that damaged thigh, &quot;I can&#39;t feel anything.&quot;</p><p>Patients need to ask about these kinds of alternatives, Samet said, but they&#39;re not available at all hospitals. Nerve blocks are becoming more common for elective bone surgery than in fast-paced trauma care, for example.</p><p>What Samet calls a lingering weak link: Even if patients go home with only a small supply of an opioid for lingering post-surgical pain, too often they get a refill from another doctor who assumes that prescription must be OK if a hospital chose it.</p><p>Not Anders. Sent home with some low-dose oxycodone, he discarded the last 20 pills.</p><p>&quot;I didn&#39;t want them,&quot; he said, &quot;and I didn&#39;t want nobody else getting their hands on them.&quot;</p>
    </div>
    <div class="postAttachment" style='display:none'>
        <a id="main_3_3_hlAttachment">Attachment</a>
    </div>
    <div id="main_3_3_pnlDate" class="postInfo">
	
        <div class="postViewInfo">
            Posted on  Tue, May 2, 2017
             by By LAURAN NEERGAARD, AP Medical Writer
            
        </div>
    
</div>
	
    
	
    
    
    
</div>

</div>
<!-- End_Content_4280293 -->

                
                <div class="fb-comments" data-href="http://www.tlgnewspaper.com/overcoming-opioids-when-pills-are-a-hospitals-last-resort" data-numposts="5"></div>
            </div>
            <div class="four columns" data-cmsadmin-layout-sidebar-a="true" id="sidebar">
                
<div class="search">
    <div>
        <label for="search_ctl24"></label>
        
        <input type="text" id="search_ctl24" class="searchInput" maxlength="255" placeholder="" />
        <button type="button" class="searchButton" data-id="search_ctl24">Search</button>
    </div>
</div>

                <div id="datepicker"></div>
                <div class="ad-block-right">
                    
<!-- Start_Content_4574844 -->


<div class="element " id="element5839299_1742134">
<div id="content_0_0_pnlDiv" class="textElement">
	
    <p><a href="http://www.bentsrv.com"></a></p>
<p><a href="http://www.frankssupermarket.com"><br>
<img src="/Websites/tlgnewspaper/images/Franks_Web.jpg" style="" class="advertisement"><br>
</a></p>
<p><a href="http://gulfsouthservices.net"><img src="/Websites/tlgnewspaper/images/Gulf_South_Web.jpg" style="" class="advertisement"></a></p>
<p>&nbsp;</p>

</div>
</div>
<!-- End_Content_4574844 -->

                </div>
            </div>
        </div>
    </div>
    <!-- Content Wrapper / End -->

    <!-- Footer
    ================================================== -->
    <div id="footer">

        <!-- Container -->
        <div class="container">

            <div class="four columns">
                &nbsp;
            </div>

            <div class="four columns">
                &nbsp;
            </div>

            <div class="four columns">
                &nbsp;
            </div>

            <div class="four columns">
                &nbsp;
            </div>

        </div>
        <!-- Container / End -->

    </div>
    <!-- Footer / End -->
    <!-- Footer Bottom / Start -->
    <div id="footer-bottom">

        <!-- Container -->
        <div class="container">

            <div class="eight columns">© Copyright 2014 by <a href="#">The Lafourche Gazette</a>. All Rights Reserved.</div>
            <div class="eight columns">
                <ul class="social-icons-footer">
                    <li><a href="#" class="tooltip top" title="Facebook"><i class="icon-facebook"></i></a></li>
                    <li><a href="#" class="tooltip top" title="LinkedIn"><i class="icon-linkedin-rect"></i></a></li>
                    <li><a href="#" class="tooltip top" title="RSS"><i class="icon-rss"></i></a></li>
                </ul>
            </div>

        </div>
        <!-- Container / End -->

    </div>
    <!-- Footer Bottom / Start -->
</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div><input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUENTM4MQ8WAh4TVmFsaWRhdGVSZXF1ZXN0TW9kZQIBFgJmD2QWAgIDDxYCHgZhY3Rpb24FOi9vdmVyY29taW5nLW9waW9pZHMtd2hlbi1waWxscy1hcmUtYS1ob3NwaXRhbHMtbGFzdC1yZXNvcnQWCAIDD2QWAmYPZBYGAgIPFgIeBFRleHQFHjwhLS0gU3RhcnRfQ29udGVudF80Nzg1OTQyIC0tPmQCBA8PFgIeB1Zpc2libGVoZGQCCA8WAh8CBRw8IS0tIEVuZF9Db250ZW50XzQ3ODU5NDIgLS0+ZAIFD2QWAmYPZBYGAgIPFgIfAgUePCEtLSBTdGFydF9Db250ZW50XzQ1NzQ4MDcgLS0+ZAIEDw8WAh8DaGRkAggPFgIfAgUcPCEtLSBFbmRfQ29udGVudF80NTc0ODA3IC0tPmQCCQ9kFgJmD2QWCAICDxYCHwIFHjwhLS0gU3RhcnRfQ29udGVudF80MjgwMjkzIC0tPmQCBA8PFgIfA2hkZAIGD2QWAgIBD2QWCGYPDxYEHgtOYXZpZ2F0ZVVybAXfAS9uZXdzL0tleS9FZGl0K1Bvc3QvQ29udGVudElELzQyODAyOTMvUG9zdElELzE0NDM4NjI/UmV0dXJuVXJsPUx3QnZBSFlBWlFCeUFHTUFid0J0QUdrQWJnQm5BQzBBYndCd0FHa0Fid0JwQUdRQWN3QXRBSGNBYUFCbEFHNEFMUUJ3QUdrQWJBQnNBSE1BTFFCaEFISUFaUUF0QUdFQUxRQm9BRzhBY3dCd0FHa0FkQUJoQUd3QWN3QXRBR3dBWVFCekFIUUFMUUJ5QUdVQWN3QnZBSElBZEFBJTI1M2QfA2hkZAIDD2QWBAIBDw8WAh8DaGRkAgIPFgQeC18hSXRlbUNvdW50Zh8DaGQCBA8PFgIfA2hkZAIFDw8WAh8DaGRkAggPFgIfAgUcPCEtLSBFbmRfQ29udGVudF80MjgwMjkzIC0tPmQCDw9kFgJmD2QWBgICDxYCHwIFHjwhLS0gU3RhcnRfQ29udGVudF80NTc0ODQ0IC0tPmQCBA8PFgIfA2hkZAIIDxYCHwIFHDwhLS0gRW5kX0NvbnRlbnRfNDU3NDg0NCAtLT5kZM9Qp0riDVR77KQG3PtXympoVvJ+" /></form>

</body>
</html>