<!DOCTYPE html>
<!--[if IE 7]>    <html class="ie7" dir="ltr" lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/"> <![endif]-->
<!--[if IE 8]>    <html class="ie8" dir="ltr" lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" dir="ltr" lang="en-US"> <![endif]-->
<html>
<head>

<!-- Basic Page Needs
================================================== -->
<meta charset="utf-8" /><title>
	More job losses predicted in 2018 - The Lafourche Gazette - Your Community Newspaper
</title><meta name="description" content="The Houma-Thibodaux area could lose 1,800 more jobs next year, and a local shipyard may shut down, a state economist predicted last week.“The most worrisome area for me, and the reason we don’t have a more optimistic forecast, is your shipyards,” said Loren Scott, Louisiana economist and professor emeritus at Louisiana State University. “Thoma-Sea and Bollinger are adapting and building other ships ... but Edison Chouest might have to padlock its North American Shipyard i..." /><link rel="stylesheet" type="text/css" href="/styles/css/lcms-public.css" />


                
                <!-- Mobile Specific Metas
================================================== -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<!-- CSS
================================================== -->
<link rel="stylesheet" href="/Websites/tlgnewspaper/templates/tlgnewspaper/css/style.css" /><link id="colors" rel="stylesheet" href="/Websites/tlgnewspaper/templates/tlgnewspaper/css/colors/gray.css" />

<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- Java Script
================================================== -->
<script src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/jquery.min.js"></script>
<script src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/jquery.themepunch.plugins.min.js"></script>
<script src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/jquery.themepunch.revolution.min.js"></script>
<script src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/jquery.themepunch.showbizpro.min.js"></script>
<script src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/jquery.easing.min.js"></script>
<script src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/jquery.tooltips.min.js"></script>
<script src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/jquery.magnific-popup.min.js"></script>
<script src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/jquery.twitter.js"></script>
<script src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/jquery.flexslider.js"></script>
<script src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/jquery.jpanelmenu.js"></script>
<script src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/jquery.contact.js"></script>
<script src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/jquery.isotope.min.js"></script>
<script src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/custom.js"></script>
<style type="text/css">
    /*body.boxed{
        background:url(/Websites/tlgnewspaper/templates/tlgnewspaper/images/wood.jpg) no-repeat;
        background-size:cover;
        background-attachment:fixed;
    }
    
    #content-wrapper{
        padding:40px 0 0 0;
        -webkit-box-shadow: 0px 1px 40px #000000;
        -moz-box-shadow: 0px 1px 40px #000000;
        box-shadow: 0px 1px 40px #000000;
    }*/
</style>

    <!-- Included CSS Files (Compressed) -->
    <link rel="stylesheet" href="/Websites/tlgnewspaper/templates/tlgnewspaper/css/foundation.min.css" media="screen" /><link rel="stylesheet" href="/Websites/tlgnewspaper/templates/tlgnewspaper/css/app.css" /><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,800" rel="stylesheet" type="text/css" /><link href="https://fonts.googleapis.com/css?family=Euphoria+Script" rel="stylesheet" type="text/css" /><link href="http://fonts.googleapis.com/css?family=Roboto:400,400italic,300italic,300,100italic,100" rel="stylesheet" type="text/css" /><link href="http://fonts.googleapis.com/css?family=Gilda+Display" rel="stylesheet" type="text/css" /><link href="http://fonts.googleapis.com/css?family=Lato:100,300,400,100italic,300italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/Websites/tlgnewspaper/templates/tlgnewspaper/css/fonts.css" />
    <script src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/modernizr.foundation.js"></script>
    <script>
        $(function () {
            $('.postInfo em a').bind('DOMSubtreeModified', function (e) {
                if (e.target.innerHTML.length > 0) {
                    $('.postInfo em a').filter(function () { return $.trim($(this).text()) === '' && $(this).children().length == 0 }).remove();
                }
            });
            
            //add post title
            //$('h1.postTitle').html($('.post h2').html());

            if ($('.issuu-container').html() == "")
            {
                $(this).css('display','none !important');
            }
            
            if ($('body').hasClass('dynamic-searchresults'))
            {
               //add post title
               $('h1.postTitle:first-of-type').css('display','none');
               $('h4:first-of-type').css('display','none');
               $('.issuu-container').css('display','none');
            }
        });
    </script>
    <script src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/jquery.lcms.bigposttarget.js"></script>
    <script>
        $(function () {
            $('#element4831647_1716168').bigPostTarget();
        });
    </script>
    <style type="text/css">
        .header, .tagline, .footer {
            display: none;
        }

        .blogList div.pagination ul li.current {
            background: #428bca;
        }

        a, a:hover, a:focus {
            color: #428bca;
        }

        .issuuembed {
            width: 100% !important;
            height: 320px !important;
        }

            .issuuembed span {
                display: none;
                !important;
            }

        .floatLeftShadow, .floatRightShadow {
            max-width: 40%;
        }
    </style>
    <link href="/Websites/tlgnewspaper/templates/tlgnewspaper/css/normalize.css" rel="stylesheet" type="text/css" /><link href="/Websites/tlgnewspaper/templates/tlgnewspaper/css/datepicker.css" rel="stylesheet" type="text/css" />	
	<script type="text/javascript" src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/jquery-ui-1.8.18.custom.min.js"></script>
    <script type="text/javascript">
		$(function(){
			$('#datepicker').datepicker({
				inline: true,
				//nextText: '&rarr;',
				//prevText: '&larr;',
				showOtherMonths: true,
				//dateFormat: 'dd MM yy',
				dayNamesMin: ['Sun', 'Mon', 'Tue', 'Wed', 'Thu', 'Fri', 'Sat'],
				//showOn: "button",
				//buttonImage: "/Websites/tlgnewspaper/templates/tlgnewspaper/img/calendar-blue.png",
				//buttonImageOnly: true,
			});
            
            $('.ui-datepicker-calendar a').click(function(e){
                document.location.href = "/Events";
            });
		});
	</script>
    <script type="text/javascript" src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/news.js"></script>
    <link href="/Websites/tlgnewspaper/templates/tlgnewspaper/css/tlg.css" rel="stylesheet" /><link href="/Websites/tlgnewspaper/templates/tlgnewspaper/css/lcms.css" rel="stylesheet" />
   <script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "7c520438-68fe-454a-b134-9fe8dbc16da8", doNotHash: true, doNotCopy: true, hashAddressBar: false});</script>
    <link href="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/flexnav/css/flexnav.css" rel="stylesheet" />
    <script src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/flexnav/js/jquery.flexnav.min.js"></script>
    <script type="text/javascript">
        $(function () {
            $(".flexnav").flexNav();
        })
    </script>
    <link href="/Websites/tlgnewspaper/templates/tlgnewspaper/css/print.css" media="print" rel="stylesheet" type="text/css" />
    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=159005841267787";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-54341488-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">

function preloadImages(array) {
    if (!preloadImages.list) {
        preloadImages.list = [];
    }
    var list = preloadImages.list;
    for (var i = 0; i < array.length; i++) {
        var img = new Image();
        img.onload = function() {
            var index = list.indexOf(this);
            if (index !== -1) {
                // remove image from the array once it's loaded
                // for memory consumption reasons
                list.splice(index, 1);
            }
        }
        list.push(img);
        img.src = array[i];
    }
}


$(document).ready(function(){
var imgs = [];
$("img").each(function(){imgs.push($(this).attr('src'))})
preloadImages(imgs);
});
</script><link rel="pingback" href="http://www.tlgnewspaper.com/pingback"/>

<link title="RSD" href="http://www.tlgnewspaper.com/Elements/Water.Elements.Blog/Apis/MetaWeblog/Rsd.aspx?ContentID=4280293" type="application/rsd+xml" rel="EditURI" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.tlgnewspaper.com/Rss.aspx?ContentID=4280293" /><meta property="fb:admins" content="" /><meta property="fb:admins" content="" />
<link rel="stylesheet" id="cms-userstyles" href="/Websites/tlgnewspaper/templates/tlgnewspaper/userstyles.css?9931105" type="text/css" media="screen"/>
</head>
<body data-cmsadmin-layout-base="true" class="tlgnewspaper-detail dynamic-blogdetail"><form name="frm" method="post" action="/more-job-losses-predicted-in-2018" id="frm" enctype="multipart/form-data">
<div>
<input type="hidden" name="__t" id="__t" value="94" />

</div>

<script type='text/javascript'>function __FFF() { __doPostBack('__Page',''); } </script>
<script src="/bundles/main?v=3EWla1hIts76G4bqCTybHECwb49kGdCoQinDg96FqCE1" type="text/javascript"></script>
<script src="/Scripts/lcms.modal.js" type="text/javascript"></script>
<script src="/Scripts/lcms.deleteelement.js" type="text/javascript"></script>
<script src="/Scripts/lcms.keys.js" type="text/javascript"></script>
<script src="/Scripts/lcms.search.js" type="text/javascript"></script>

<div id="body"  data-cmsadmin-layout-wrapper="true">
    <div id="topNav">
            <div class="container">
                <div class="sixteen columns">
                    <nav>
                        <ul class="nav">
                            <li><a href="/About">About</a></li>
                            <li><a href="/Events">Events</a></li>
                            <li><a href="/Contact">Contact</a></li>
                        </ul>
                    </nav>
                </div>
            </div>
        </div>
    <!-- Header-Hero / Start -->
    <div id="hero-header">
        <div class="container">
            <div class="five columns">
                <div class="homeLogo">
                    <a href="/"><img src="/Websites/tlgnewspaper/templates/tlgnewspaper/images/logo.png" alt="The Lafourche Gazette" class="sm-logo" /></a>
                </div>
            </div>
            <div class="one column">&nbsp;</div>
            <div class="ten columns">
                <div class="holder">
                    <h1>Your Community Newspaper - Larose, LA</h1>
                    <p class="lead">Serving Raceland, Gheens, Lockport, Valentine, Larose, Cut Off, Galliano, Golden Meadow, Leeville, &amp; Grand Isle</p>
                </div>
            </div>
        </div>
    </div>
<!-- Header-Hero / End-->
    <!-- Header
    ================================================== -->
    <header id="header" data-cmsadmin-layout-header="true">

        <!-- Container -->
        <div class="container">

            <!-- Logo / Mobile Menu -->
            <div class="three columns">

                <div id="mobile-navigation">
                    <a href="#menu" class="menu-trigger"><i class="icon-reorder"></i></a>
                    <span class="search-trigger"><i class="icon-search"></i></span>
                </div>

                <div id="logo" style="display:none;">
                    <h1><a href="index.html"><img src="/Websites/tlgnewspaper/templates/tlgnewspaper/images/logo.png" alt="Astrum" /></a></h1>
                </div>
            </div>


            <!-- Navigation
            ================================================== -->
            <div class="sixteen columns main-nav-container">

                <nav id="navigation" class="menu" data-cmsadmin-layout-nav="true">
                    <ul class="globalMenu responsiveNav">
<li><a title="Breaking News" data-button-link="Breaking News" href="/">Breaking News</a></li>
<li><a href="/human-interest" data-button-link="Human Interest" title="Human Interest">Human Interest</a></li>
<li><a href="/sports" data-button-link="Sports" title="Sports">Sports</a></li>
<li class="hasChildren"><a class="" href="/columns" data-button-link="Columns" title="Columns">Columns</a></li>
<li><a href="/letters-to-editor" data-button-link="Letters to Editor" title="Letters to Editor">Letters to Editor</a></li>
<li><a href="/photos" data-button-link="Photos" title="Photos">Photos</a></li>
<li><a href="/videos" data-button-link="Videos" title="Videos">Videos</a></li>
<li><a href="/marriages" data-button-link="Marriages" title="Marriages">Marriages</a></li>
<li><a href="/obituaries" data-button-link="Obituaries" title="Obituaries">Obituaries</a></li>
</ul>

                </nav>
            </div>

        </div>
        <!-- Container / End -->

    </header>
    <!-- Header / End -->
    <div class="mobile-nav">
        <div class="menu-button">Menu</div>
        <ul class="flexnav one-page" data-breakpoint="800">
            <li><a href="/">Breaking News</a></li>
            <li><a href="/human-interest">Human Interest</a></li>
            <li><a href="/sports">Sports</a></li>
            <li><a href="/columns">Columns</a></li>
            <li><a href="/letters-to-editor">Letters to Editor</a></li>
            <li><a href="/photos">Photos</a></li>
            <li><a href="/videos">Videos</a></li>
            <li><a href="/marriages">Marriages</a></li>
            <li><a href="/obituaries">Obituaries</a></li>
            <li><a href="/about">About</a></li>
            <li><a href="/events">Events</a></li>
            <li><a href="/contact">Contact</a></li>
        </ul>
    </div>
    <!-- Content Wrapper / Start -->
    <div id="content-wrapper">
        <div class="container" data-cmsadmin-layout-content="true" id="main">
            <div class="four columns">
                <div class="issuu-container">
                    
<!-- Start_Content_4785942 -->


<div class="element " id="element5986104_1742134">
<div id="content_extra_1_1_pnlDiv" class="textElement">
	
    <p>Sunday, October 22, 2017</p><div data-configid="12567819/54452870" style="width:525px; height:525px;" class="issuuembed"></div><script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script>

</div>
</div>
<!-- End_Content_4785942 -->

                </div>
                <br /><br />
                <div class="ad-block-left">
                    
<!-- Start_Content_4574807 -->


<div class="element " id="element5839297_1742134">
<div id="sidebar_a_2_2_pnlDiv" class="textElement">
	
    <p></p><p></p><p></p><p>
</p>

</div>
</div>
<!-- End_Content_4574807 -->

                </div>
            </div>
            <div class="eight columns">
                <h4>Share This Article:</h4>
                <span class='st_facebook_large' displayText='Facebook'></span>
                <span class='st_twitter_large' displayText='Tweet'></span>
                <span class='st_linkedin_large' displayText='LinkedIn'></span>
                <span class='st_pinterest_large' displayText='Pinterest'></span>
                <span class='st_email_large' displayText='Email'></span>
                <h1 class="postTitle">More job losses predicted in 2018</h1>
                
<!-- Start_Content_4280293 -->


<div class="element " id="element0_0">

<script type="text/javascript">
    (function ($) {
        var jQuery = $;

        function checkForEnter(evnt, objID) {
            if (evnt.keyCode == 13) {
                var obj = document.getElementById(objID);
                if (obj.onclick) {
                    obj.click();
                }
                else if (obj.href) {
                    location.href = obj.href;
                }
            }
        }
        function getQueryVariable(variable) {
            var query = window.location.search.substring(1);
            var vars = query.split("&");
            for (var i = 0; i < vars.length; i++) {
                var pair = vars[i].split("=");
                if (pair[0] == variable) {
                    return pair[1];
                }
            }
        }
        function alertSubmitted() {
            if (getQueryVariable("mod")) {
                alert("Your comment has been submitted for moderation.");
            }
        }

        $(function () {
            alertSubmitted();

            $(".form--submit .info").hide();

            $("#main_3_3_pnlCommentsForm input[id*='captcha']").keydown(function (event) {
                checkForEnter(event, 'main_3_3_btnSubmit');
            });

            $(".lcms-button.reply").click(function (e) {
                e.preventDefault();
                $("#hdnReplyToCommentID").val($(this).data("blog-comment-id"));
                var frm = $(".post__comments--form");
                $(this).after(frm);
                $(".form--submit .info").show();
            });

            $(".form--submit .info").click(function (e) {
                e.preventDefault();
                $("#hdnReplyToCommentID").val("");
                var frm = $(".post__comments--form");
                $("#commentsForm_placeholder").append(frm);
                $(".form--submit .info").hide();
                frm.find('input[type=text], textarea').val('');
            });
        });

    })(LCMS.jq);
</script>

<input type="hidden" name="main$3$3$hdnReplyToCommentID" id="hdnReplyToCommentID" />



<div id="main_3_3_pnlOldContentDesign" class="post">
	
    
    <h2>
        More job losses predicted in 2018</h2>
    <div class="postBody">
        <p align="center"><br></p><p>The Houma-Thibodaux area could lose 1,800 more jobs next year, and a local shipyard may shut down, a state economist predicted last week.</p><p>&ldquo;The most worrisome area for me, and the reason we don&rsquo;t have a more optimistic forecast, is your shipyards,&rdquo; said Loren Scott, Louisiana economist and professor emeritus at Louisiana State University. &ldquo;Thoma-Sea and Bollinger are adapting and building other ships ... but Edison Chouest might have to padlock its North American Shipyard if there isn&rsquo;t a turnaround in the Gulf oilfield in the near future.&rdquo;</p><p>According to Scott, Edison Chouest Offshore should be able to keep open its &ldquo;survivor yard&rdquo; in LaShip and its Port Fourchon repair yard even if the North American Shipyard is forced to close.</p><p>Scott presented his annual economic forecast at a luncheon held last Thursday in Gray by the South Louisiana Economic Council and Coastal Commerce Bank. Despite the gloomy picture for next year, he predicts about 700 new jobs in 2019.</p><p>Thoma-Sea and Bollinger Shipyards have taken on new roles making boats for Pacific Coast fishing trawlers and taking on contracts with the Navy and Coast Guard as a way to adapt to the downturn in the oil industry, Scott said.</p><p>Gulf Island Fabricators and Port Fourchon have big projects such as research vessels for Oregon State University and the $888 million liquefied natural gas export facility on the horizon that should keep them on good footing until the oil industry recovers, Scott said. Danos also appears stable at the moment.</p><p>The Houma-Thibodaux area has been affected by a three-year oil bust that has stripped more than 16,700 jobs from the local economy.</p><p>A federal report last month showed the area, comprised of Terrebonne and Lafourche parishes, had the fourth-worst economy in 2016 among the nation&rsquo;s 382 metro areas. The local gross domestic product, the total value of goods and services produced, shrank by 10.4 percent. The area&rsquo;s unemployment rate, 5.7 percent in August, is among the nation&rsquo;s highest.</p><p>Another major topic of Scott&rsquo;s presentation was on the new face of oil production in America and how oil will not reach more than $50-$60 a barrel any time soon, barring a major war in the Middle East. This is around half of their mid-2014 levels.</p><p>Due to the advent of shale drilling, advancements in efficiency and technology, and companies haggling with suppliers for cheaper supplies, the price of oil will most likely continue to fluctuate toward equilibrium or a &ldquo;break-even point&rdquo; on the price of oil sold versus the cost, he said.</p><p>&ldquo;Shale was a real revolution. It&rsquo;s causing this weird thing to happen that will cause everything to move toward the break-even point,&rdquo; Scott said. &ldquo;Any time the price goes above the break-even point, the suppliers are going to want more money, which will bring the price down. When the price goes below the break-even, the companies are going to ask for cheaper supplies.&rdquo;</p><p>Here, according to the report, is how some local companies are dealing with the downturn:</p><p>Edison Chouest, a Galliano-based company that builds and operates oilfield supply boats, will see a difficult year in 2018.</p><p>The company&rsquo;s shipyard in LaShip has fallen from 1,000 employees to 500, but is unlikely to shut down. The same can be said for the company&rsquo;s Port Fourchon repair yard even though it employs less than 100 workers.</p><p>However, if the oil industry does not recover soon, the North American Shipyard in Larose, which employs 500-600 people, may be forced to close.</p><p>To maintain crew levels, Chouest has gone from a work schedule of 28 days on, 14 days off to 14 on, 14 off.</p><p>Thoma-Sea Shipyard in Houma currently employs 350 people and should remain stable due to diversifying into other types of shipbuilding such as for the Coast Guard and Pacific fishing trawlers along with taking on blue and brown water tug and barge repair. The company is also trying to get a Navy contract that could add 150 more jobs.</p><p>Bollinger Shipyards in Lockport has stabilized due to a 58-boat contract with the Coast Guard to build fast response cutters, which should keep the 800 people Bollinger employs working until 2024 and its 150-person repair yard at Port Fourchon going until at least 2019 according to the report.</p><p>Gulf Island Fabricators in Houma has bounced back to 1,000 employees and has taken on work building windmills for wind farm platforms in the northeast Atlantic along with research vessels for Oregon State University. The company has also diversified into brown water, military and river cruise vessels.</p><p>Danos, based in Gray, should remain stable until 2019, according to Scott and has secured a new contract with Hess Oil.</p><p>Port Fourchon has an $888 million LNG energy export facility in the works that should hopefully be finished by 2022-23 that could employ as many as 200 people. The port is seeking approval from the Army Corps of Engineers to dredge the port to 30 feet to allow for larger ships and has picked up three new leases with Oceaneering, FCC Environmental and Omni Energy Services Corp.</p><p><em>-- Daily Comet Staff Writer Dan Boudreaux can be reached at 857-2204 or&nbsp;</em><a href="mailto:dan.boudreaux@houmatoday.com"><em>dan.boudreaux@houmatoday.com</em></a><em>. Follow him on Twitter&nbsp;</em><a href="http://www.twitter.com/dan_boudreaux"><em>@dan_boudreaux</em></a><em>.</em></p>
    </div>
    <div class="postAttachment" style='display:none'>
        <a id="main_3_3_hlAttachment">Attachment</a>
    </div>
    <div id="main_3_3_pnlDate" class="postInfo">
		
        <div class="postViewInfo">
            Posted on Fri, October 20, 2017
             by By Dan Boudreaux  Daily Comet Staff Writer
            
        </div>
    
	</div>

    

    
    
    

</div>
</div>
<!-- End_Content_4280293 -->

                
                <div class="fb-comments" data-href="http://www.tlgnewspaper.com/more-job-losses-predicted-in-2018" data-numposts="5"></div>
            </div>
            <div class="four columns" data-cmsadmin-layout-sidebar-a="true" id="sidebar">
                
<div class="search">
    <div>
        <label for="search_ctl24"></label>
        
        <input type="text" id="search_ctl24" data-target="" class="searchInput" data-show-info="True" maxlength="255" placeholder="" />
        <button type="button" class="searchButton" data-id="search_ctl24">Search</button>
    </div>
</div>

                <div id="datepicker"></div>
                <div class="ad-block-right">
                    
<!-- Start_Content_4574844 -->


<div class="element " id="element5839299_1742134">
<div id="content_0_0_pnlDiv" class="textElement">
	
    <p><a href="http://www.bentsrv.com"></a></p><p></p><p><a href="http://www.frankssupermarket.com"><img src="/Websites/tlgnewspaper/images/Franks_Web.jpg" class="advertisement fr-draggable"> <br>&nbsp;</a>&nbsp;</p><p><a href="http://gulfsouthservices.net"><img src="/Websites/tlgnewspaper/images/Gulf_South_Web.jpg" class="advertisement fr-draggable"></a></p><p>&nbsp;</p>

</div>
</div>
<!-- End_Content_4574844 -->

                </div>
            </div>
        </div>
    </div>
    <!-- Content Wrapper / End -->

    <!-- Footer
    ================================================== -->
    <div id="footer">

        <!-- Container -->
        <div class="container">

            <div class="four columns">
                &nbsp;
            </div>

            <div class="four columns">
                &nbsp;
            </div>

            <div class="four columns">
                &nbsp;
            </div>

            <div class="four columns">
                &nbsp;
            </div>

        </div>
        <!-- Container / End -->

    </div>
    <!-- Footer / End -->
    <!-- Footer Bottom / Start -->
    <div id="footer-bottom">

        <!-- Container -->
        <div class="container">

            <div class="eight columns">© Copyright 2014 by <a href="#">The Lafourche Gazette</a>. All Rights Reserved.</div>
            <div class="eight columns">
                <ul class="social-icons-footer">
                    <li><a href="#" class="tooltip top" title="Facebook"><i class="icon-facebook"></i></a></li>
                    <li><a href="#" class="tooltip top" title="LinkedIn"><i class="icon-linkedin-rect"></i></a></li>
                    <li><a href="#" class="tooltip top" title="RSS"><i class="icon-rss"></i></a></li>
                </ul>
            </div>

        </div>
        <!-- Container / End -->

    </div>
    <!-- Footer Bottom / Start -->
</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div><input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUENTM4MQ8WAh4TVmFsaWRhdGVSZXF1ZXN0TW9kZQIBFgJmD2QWAgIDDxYCHgZhY3Rpb24FIi9tb3JlLWpvYi1sb3NzZXMtcHJlZGljdGVkLWluLTIwMTgWCAIDD2QWAmYPZBYGAgIPFgIeBFRleHQFHjwhLS0gU3RhcnRfQ29udGVudF80Nzg1OTQyIC0tPmQCBA8PFgIeB1Zpc2libGVoZGQCCA8WAh8CBRw8IS0tIEVuZF9Db250ZW50XzQ3ODU5NDIgLS0+ZAIFD2QWAmYPZBYGAgIPFgIfAgUePCEtLSBTdGFydF9Db250ZW50XzQ1NzQ4MDcgLS0+ZAIEDw8WAh8DaGRkAggPFgIfAgUcPCEtLSBFbmRfQ29udGVudF80NTc0ODA3IC0tPmQCCQ9kFgJmD2QWCAICDxYCHwIFHjwhLS0gU3RhcnRfQ29udGVudF80MjgwMjkzIC0tPmQCBA8PFgIfA2hkZAIGD2QWAgIBD2QWBAIBDw8WAh8DaGQWCGYPDxYEHgtOYXZpZ2F0ZVVybAWfAS9uZXdzL0tleS9FZGl0K1Bvc3QvQ29udGVudElELzQyODAyOTMvUG9zdElELzE0OTQwNTE/UmV0dXJuVXJsPUx3QnRBRzhBY2dCbEFDMEFhZ0J2QUdJQUxRQnNBRzhBY3dCekFHVUFjd0F0QUhBQWNnQmxBR1FBYVFCakFIUUFaUUJrQUMwQWFRQnVBQzBBTWdBd0FERUFPQUElMjUzZB8DaGRkAgMPZBYEAgEPDxYCHwNoZGQCAg8WBB4LXyFJdGVtQ291bnRmHwNoZAIEDw8WAh8DaGRkAgUPDxYCHwNoZGQCAg8PFgIfA2dkFghmDw8WBB8EBZ8BL25ld3MvS2V5L0VkaXQrUG9zdC9Db250ZW50SUQvNDI4MDI5My9Qb3N0SUQvMTQ5NDA1MT9SZXR1cm5Vcmw9THdCdEFHOEFjZ0JsQUMwQWFnQnZBR0lBTFFCc0FHOEFjd0J6QUdVQWN3QXRBSEFBY2dCbEFHUUFhUUJqQUhRQVpRQmtBQzBBYVFCdUFDMEFNZ0F3QURFQU9BQSUyNTNkHwNoZGQCAw9kFgQCAQ8PFgIfA2hkZAICDxYEHwVmHwNoZAIEDw8WAh8DaGRkAgUPDxYCHwNoZGQCCA8WAh8CBRw8IS0tIEVuZF9Db250ZW50XzQyODAyOTMgLS0+ZAIPD2QWAmYPZBYGAgIPFgIfAgUePCEtLSBTdGFydF9Db250ZW50XzQ1NzQ4NDQgLS0+ZAIEDw8WAh8DaGRkAggPFgIfAgUcPCEtLSBFbmRfQ29udGVudF80NTc0ODQ0IC0tPmRkwyVfw3uwIwn48KzgJQBm89YSFp4=" /></form>

</body>
</html>