<!DOCTYPE html>
<!--[if IE 7]>    <html class="ie7" dir="ltr" lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/"> <![endif]-->
<!--[if IE 8]>    <html class="ie8" dir="ltr" lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" dir="ltr" lang="en-US"> <![endif]-->
<html>
<head>

<!-- Basic Page Needs
================================================== -->
<meta charset="utf-8" /><title>
	Governor’s office staff to be in Mathews Thursday - The Lafourche Gazette - Your Community Newspaper
</title><meta name="description" content="Louisiana Gov. John Bel Edwards’ Office of Constituent Services’ new program, Constituent Services on the Geaux, is an opportunity for the office to meet with constituents face to face and offer assistance with questions and concerns regarding state agencies.Governor’s office staff will be at the Lafourche Government Complex in Mathews, 4876 Hwy. 1, on Thursday, Nov. " /><link rel="stylesheet" type="text/css" href="/styles/css/lcms-public.css" />


                
                <!-- Mobile Specific Metas
================================================== -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<!-- CSS
================================================== -->
<link rel="stylesheet" href="/Websites/tlgnewspaper/templates/tlgnewspaper/css/style.css" /><link id="colors" rel="stylesheet" href="/Websites/tlgnewspaper/templates/tlgnewspaper/css/colors/gray.css" />

<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- Java Script
================================================== -->
<script src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/jquery.min.js"></script>
<script src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/jquery.themepunch.plugins.min.js"></script>
<script src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/jquery.themepunch.revolution.min.js"></script>
<script src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/jquery.themepunch.showbizpro.min.js"></script>
<script src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/jquery.easing.min.js"></script>
<script src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/jquery.tooltips.min.js"></script>
<script src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/jquery.magnific-popup.min.js"></script>
<script src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/jquery.twitter.js"></script>
<script src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/jquery.flexslider.js"></script>
<script src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/jquery.jpanelmenu.js"></script>
<script src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/jquery.contact.js"></script>
<script src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/jquery.isotope.min.js"></script>
<script src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/custom.js"></script>
<style type="text/css">
    /*body.boxed{
        background:url(/Websites/tlgnewspaper/templates/tlgnewspaper/images/wood.jpg) no-repeat;
        background-size:cover;
        background-attachment:fixed;
    }
    
    #content-wrapper{
        padding:40px 0 0 0;
        -webkit-box-shadow: 0px 1px 40px #000000;
        -moz-box-shadow: 0px 1px 40px #000000;
        box-shadow: 0px 1px 40px #000000;
    }*/
</style>

    <!-- Included CSS Files (Compressed) -->
    <link rel="stylesheet" href="/Websites/tlgnewspaper/templates/tlgnewspaper/css/foundation.min.css" media="screen" /><link rel="stylesheet" href="/Websites/tlgnewspaper/templates/tlgnewspaper/css/app.css" /><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,800" rel="stylesheet" type="text/css" /><link href="https://fonts.googleapis.com/css?family=Euphoria+Script" rel="stylesheet" type="text/css" /><link href="http://fonts.googleapis.com/css?family=Roboto:400,400italic,300italic,300,100italic,100" rel="stylesheet" type="text/css" /><link href="http://fonts.googleapis.com/css?family=Gilda+Display" rel="stylesheet" type="text/css" /><link href="http://fonts.googleapis.com/css?family=Lato:100,300,400,100italic,300italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/Websites/tlgnewspaper/templates/tlgnewspaper/css/fonts.css" />
    <script src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/modernizr.foundation.js"></script>
    <script>
        $(function () {
            $('.postInfo em a').bind('DOMSubtreeModified', function (e) {
                if (e.target.innerHTML.length > 0) {
                    $('.postInfo em a').filter(function () { return $.trim($(this).text()) === '' && $(this).children().length == 0 }).remove();
                }
            });
            
            //add post title
            //$('h1.postTitle').html($('.post h2').html());

            if ($('.issuu-container').html() == "")
            {
                $(this).css('display','none !important');
            }
            
            if ($('body').hasClass('dynamic-searchresults'))
            {
               //add post title
               $('h1.postTitle:first-of-type').css('display','none');
               $('h4:first-of-type').css('display','none');
               $('.issuu-container').css('display','none');
            }
        });
    </script>
    <script src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/jquery.lcms.bigposttarget.js"></script>
    <script>
        $(function () {
            $('#element4831647_1716168').bigPostTarget();
        });
    </script>
    <style type="text/css">
        .header, .tagline, .footer {
            display: none;
        }

        .blogList div.pagination ul li.current {
            background: #428bca;
        }

        a, a:hover, a:focus {
            color: #428bca;
        }

        .issuuembed {
            width: 100% !important;
            height: 320px !important;
        }

            .issuuembed span {
                display: none;
                !important;
            }

        .floatLeftShadow, .floatRightShadow {
            max-width: 40%;
        }
    </style>
    <link href="/Websites/tlgnewspaper/templates/tlgnewspaper/css/normalize.css" rel="stylesheet" type="text/css" /><link href="/Websites/tlgnewspaper/templates/tlgnewspaper/css/datepicker.css" rel="stylesheet" type="text/css" />	
	<script type="text/javascript" src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/jquery-ui-1.8.18.custom.min.js"></script>
    <script type="text/javascript">
		$(function(){
			$('#datepicker').datepicker({
				inline: true,
				//nextText: '&rarr;',
				//prevText: '&larr;',
				showOtherMonths: true,
				//dateFormat: 'dd MM yy',
				dayNamesMin: ['Sun', 'Mon', 'Tue', 'Wed', 'Thu', 'Fri', 'Sat'],
				//showOn: "button",
				//buttonImage: "/Websites/tlgnewspaper/templates/tlgnewspaper/img/calendar-blue.png",
				//buttonImageOnly: true,
			});
            
            $('.ui-datepicker-calendar a').click(function(e){
                document.location.href = "/Events";
            });
		});
	</script>
    <script type="text/javascript" src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/news.js"></script>
    <link href="/Websites/tlgnewspaper/templates/tlgnewspaper/css/tlg.css" rel="stylesheet" /><link href="/Websites/tlgnewspaper/templates/tlgnewspaper/css/lcms.css" rel="stylesheet" />
   <script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "7c520438-68fe-454a-b134-9fe8dbc16da8", doNotHash: true, doNotCopy: true, hashAddressBar: false});</script>
    <link href="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/flexnav/css/flexnav.css" rel="stylesheet" />
    <script src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/flexnav/js/jquery.flexnav.min.js"></script>
    <script type="text/javascript">
        $(function () {
            $(".flexnav").flexNav();
        })
    </script>
    <link href="/Websites/tlgnewspaper/templates/tlgnewspaper/css/print.css" media="print" rel="stylesheet" type="text/css" />
    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=159005841267787";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-54341488-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">

function preloadImages(array) {
    if (!preloadImages.list) {
        preloadImages.list = [];
    }
    var list = preloadImages.list;
    for (var i = 0; i < array.length; i++) {
        var img = new Image();
        img.onload = function() {
            var index = list.indexOf(this);
            if (index !== -1) {
                // remove image from the array once it's loaded
                // for memory consumption reasons
                list.splice(index, 1);
            }
        }
        list.push(img);
        img.src = array[i];
    }
}


$(document).ready(function(){
var imgs = [];
$("img").each(function(){imgs.push($(this).attr('src'))})
preloadImages(imgs);
});
</script><link rel="pingback" href="http://www.tlgnewspaper.com/pingback"/>

<link title="RSD" href="http://www.tlgnewspaper.com/Elements/Water.Elements.Blog/Apis/MetaWeblog/Rsd.aspx?ContentID=4280293" type="application/rsd+xml" rel="EditURI" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.tlgnewspaper.com/Rss.aspx?ContentID=4280293" /><meta property="fb:admins" content="" /><meta property="fb:admins" content="" />
<link rel="stylesheet" id="cms-userstyles" href="/Websites/tlgnewspaper/templates/tlgnewspaper/userstyles.css?9931105" type="text/css" media="screen"/>
</head>
<body data-cmsadmin-layout-base="true" class="tlgnewspaper-detail dynamic-blogdetail"><form name="frm" method="post" action="/governors-office-staff-to-be-in-mathews-thursday" id="frm" enctype="multipart/form-data">
<div>
<input type="hidden" name="__t" id="__t" value="203" />

</div>

<script type='text/javascript'>function __FFF() { __doPostBack('__Page',''); } </script>
<script src="/bundles/main?v=3EWla1hIts76G4bqCTybHECwb49kGdCoQinDg96FqCE1" type="text/javascript"></script>
<script src="/Scripts/lcms.modal.js" type="text/javascript"></script>
<script src="/Scripts/lcms.deleteelement.js" type="text/javascript"></script>
<script src="/Scripts/lcms.keys.js" type="text/javascript"></script>
<script src="/Scripts/lcms.search.js" type="text/javascript"></script>

<div id="body"  data-cmsadmin-layout-wrapper="true">
    <div id="topNav">
            <div class="container">
                <div class="sixteen columns">
                    <nav>
                        <ul class="nav">
                            <li><a href="/About">About</a></li>
                            <li><a href="/Events">Events</a></li>
                            <li><a href="/Contact">Contact</a></li>
                        </ul>
                    </nav>
                </div>
            </div>
        </div>
    <!-- Header-Hero / Start -->
    <div id="hero-header">
        <div class="container">
            <div class="five columns">
                <div class="homeLogo">
                    <a href="/"><img src="/Websites/tlgnewspaper/templates/tlgnewspaper/images/logo.png" alt="The Lafourche Gazette" class="sm-logo" /></a>
                </div>
            </div>
            <div class="one column">&nbsp;</div>
            <div class="ten columns">
                <div class="holder">
                    <h1>Your Community Newspaper - Larose, LA</h1>
                    <p class="lead">Serving Raceland, Gheens, Lockport, Valentine, Larose, Cut Off, Galliano, Golden Meadow, Leeville, &amp; Grand Isle</p>
                </div>
            </div>
        </div>
    </div>
<!-- Header-Hero / End-->
    <!-- Header
    ================================================== -->
    <header id="header" data-cmsadmin-layout-header="true">

        <!-- Container -->
        <div class="container">

            <!-- Logo / Mobile Menu -->
            <div class="three columns">

                <div id="mobile-navigation">
                    <a href="#menu" class="menu-trigger"><i class="icon-reorder"></i></a>
                    <span class="search-trigger"><i class="icon-search"></i></span>
                </div>

                <div id="logo" style="display:none;">
                    <h1><a href="index.html"><img src="/Websites/tlgnewspaper/templates/tlgnewspaper/images/logo.png" alt="Astrum" /></a></h1>
                </div>
            </div>


            <!-- Navigation
            ================================================== -->
            <div class="sixteen columns main-nav-container">

                <nav id="navigation" class="menu" data-cmsadmin-layout-nav="true">
                    <ul class="globalMenu responsiveNav">
<li><a title="Breaking News" data-button-link="Breaking News" href="/">Breaking News</a></li>
<li><a href="/human-interest" data-button-link="Human Interest" title="Human Interest">Human Interest</a></li>
<li><a href="/sports" data-button-link="Sports" title="Sports">Sports</a></li>
<li class="hasChildren"><a class="" href="/columns" data-button-link="Columns" title="Columns">Columns</a></li>
<li><a href="/letters-to-editor" data-button-link="Letters to Editor" title="Letters to Editor">Letters to Editor</a></li>
<li><a href="/photos" data-button-link="Photos" title="Photos">Photos</a></li>
<li><a href="/videos" data-button-link="Videos" title="Videos">Videos</a></li>
<li><a href="/marriages" data-button-link="Marriages" title="Marriages">Marriages</a></li>
<li><a href="/obituaries" data-button-link="Obituaries" title="Obituaries">Obituaries</a></li>
</ul>

                </nav>
            </div>

        </div>
        <!-- Container / End -->

    </header>
    <!-- Header / End -->
    <div class="mobile-nav">
        <div class="menu-button">Menu</div>
        <ul class="flexnav one-page" data-breakpoint="800">
            <li><a href="/">Breaking News</a></li>
            <li><a href="/human-interest">Human Interest</a></li>
            <li><a href="/sports">Sports</a></li>
            <li><a href="/columns">Columns</a></li>
            <li><a href="/letters-to-editor">Letters to Editor</a></li>
            <li><a href="/photos">Photos</a></li>
            <li><a href="/videos">Videos</a></li>
            <li><a href="/marriages">Marriages</a></li>
            <li><a href="/obituaries">Obituaries</a></li>
            <li><a href="/about">About</a></li>
            <li><a href="/events">Events</a></li>
            <li><a href="/contact">Contact</a></li>
        </ul>
    </div>
    <!-- Content Wrapper / Start -->
    <div id="content-wrapper">
        <div class="container" data-cmsadmin-layout-content="true" id="main">
            <div class="four columns">
                <div class="issuu-container">
                    
<!-- Start_Content_4785942 -->


<div class="element " id="element5986104_1742134">
<div id="content_extra_1_1_pnlDiv" class="textElement">
	
    <p>Sunday, November 5, 2017</p><div data-configid="12567819/54950405" style="width:400px; height:300px;" class="issuuembed"></div><script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script>

</div>
</div>
<!-- End_Content_4785942 -->

                </div>
                <br /><br />
                <div class="ad-block-left">
                    
<!-- Start_Content_4574807 -->


<div class="element " id="element5839297_1742134">
<div id="sidebar_a_2_2_pnlDiv" class="textElement">
	
    <p></p><p></p><p></p><p>
</p>

</div>
</div>
<!-- End_Content_4574807 -->

                </div>
            </div>
            <div class="eight columns">
                <h4>Share This Article:</h4>
                <span class='st_facebook_large' displayText='Facebook'></span>
                <span class='st_twitter_large' displayText='Tweet'></span>
                <span class='st_linkedin_large' displayText='LinkedIn'></span>
                <span class='st_pinterest_large' displayText='Pinterest'></span>
                <span class='st_email_large' displayText='Email'></span>
                <h1 class="postTitle">Governor’s office staff to be in Mathews Thursday</h1>
                
<!-- Start_Content_4280293 -->


<div class="element " id="element0_0">

<script type="text/javascript">
    (function ($) {
        var jQuery = $;

        function checkForEnter(evnt, objID) {
            if (evnt.keyCode == 13) {
                var obj = document.getElementById(objID);
                if (obj.onclick) {
                    obj.click();
                }
                else if (obj.href) {
                    location.href = obj.href;
                }
            }
        }
        function getQueryVariable(variable) {
            var query = window.location.search.substring(1);
            var vars = query.split("&");
            for (var i = 0; i < vars.length; i++) {
                var pair = vars[i].split("=");
                if (pair[0] == variable) {
                    return pair[1];
                }
            }
        }
        function alertSubmitted() {
            if (getQueryVariable("mod")) {
                alert("Your comment has been submitted for moderation.");
            }
        }

        $(function () {
            alertSubmitted();

            $(".form--submit .info").hide();

            $("#main_3_3_pnlCommentsForm input[id*='captcha']").keydown(function (event) {
                checkForEnter(event, 'main_3_3_btnSubmit');
            });

            $(".lcms-button.reply").click(function (e) {
                e.preventDefault();
                $("#hdnReplyToCommentID").val($(this).data("blog-comment-id"));
                var frm = $(".post__comments--form");
                $(this).after(frm);
                $(".form--submit .info").show();
            });

            $(".form--submit .info").click(function (e) {
                e.preventDefault();
                $("#hdnReplyToCommentID").val("");
                var frm = $(".post__comments--form");
                $("#commentsForm_placeholder").append(frm);
                $(".form--submit .info").hide();
                frm.find('input[type=text], textarea').val('');
            });
        });

    })(LCMS.jq);
</script>

<input type="hidden" name="main$3$3$hdnReplyToCommentID" id="hdnReplyToCommentID" />



<div id="main_3_3_pnlOldContentDesign" class="post">
	
    
    <h2>
        Governor’s office staff to be in Mathews Thursday</h2>
    <div class="postBody">
        <p align="center" style="text-align: justify;">Louisiana Gov. John Bel Edwards&rsquo; Office of Constituent Services&rsquo; new program, Constituent Services on the Geaux, is an opportunity for the office to meet with constituents face to face and offer assistance with questions and concerns regarding state agencies.<br></p><p style="text-align: justify;">Governor&rsquo;s office staff will be at the Lafourche Government Complex in Mathews, 4876 Hwy. 1, on Thursday, Nov. 9, from 2 to 4:30 p.m. to hear your concerns and answer any questions.</p><p style="text-align: justify;">&ldquo;This office has a very important job, engaging with hundreds of constituents across Louisiana everyday helping them resolve some of their most pressing problems, and I am excited that Deputy Chief of Staff Johnny Anderson and his staff will now visit communities statewide to meet in-person with the great people we serve,&rdquo; said Gov. Edwards. &ldquo;Being accessible to our citizens is one of my top priorities, and I&rsquo;m proud that staff members are always responsive, respectful and do their best to help everyone.&rdquo;</p><p>Constituent Services receives nearly 1000 inquiries each week from within the state and around the country. In addition to the new outreach effort, Constituent Services can be reached via email at constituent.services@la.gov or at 225-342-7015.</p><p>&ldquo;This is a great opportunity to bring the governor&rsquo;s office to the people,&rdquo; said Dept. Chief of Staff Johnny Anderson. &ldquo;Our goal is to reach as much of the state as possible this year, and we certainly hope that citizens will make every effort to come see us as we tour the state.&rdquo;</p>
    </div>
    <div class="postAttachment" style='display:none'>
        <a id="main_3_3_hlAttachment">Attachment</a>
    </div>
    <div id="main_3_3_pnlDate" class="postInfo">
		
        <div class="postViewInfo">
            Posted on Tue, November 7, 2017
             by The Lafourche Gazette
            
        </div>
    
	</div>

    

    
    
    

</div>
</div>
<!-- End_Content_4280293 -->

                
                <div class="fb-comments" data-href="http://www.tlgnewspaper.com/governors-office-staff-to-be-in-mathews-thursday" data-numposts="5"></div>
            </div>
            <div class="four columns" data-cmsadmin-layout-sidebar-a="true" id="sidebar">
                
<div class="search">
    <div>
        <label for="search_ctl24"></label>
        
        <input type="text" id="search_ctl24" data-target="" class="searchInput" data-show-info="True" maxlength="255" placeholder="" />
        <button type="button" class="searchButton" data-id="search_ctl24">Search</button>
    </div>
</div>

                <div id="datepicker"></div>
                <div class="ad-block-right">
                    
<!-- Start_Content_4574844 -->


<div class="element " id="element5839299_1742134">
<div id="content_0_0_pnlDiv" class="textElement">
	
    <p><a href="http://www.bentsrv.com"></a></p><p></p><p><a href="http://www.frankssupermarket.com"><img src="/Websites/tlgnewspaper/images/Franks_Web.jpg" class="advertisement fr-draggable"> <br>&nbsp;</a>&nbsp;</p><p><a href="http://gulfsouthservices.net"><img src="/Websites/tlgnewspaper/images/Gulf_South_Web.jpg" class="advertisement fr-draggable"></a></p><p>&nbsp;</p>

</div>
</div>
<!-- End_Content_4574844 -->

                </div>
            </div>
        </div>
    </div>
    <!-- Content Wrapper / End -->

    <!-- Footer
    ================================================== -->
    <div id="footer">

        <!-- Container -->
        <div class="container">

            <div class="four columns">
                &nbsp;
            </div>

            <div class="four columns">
                &nbsp;
            </div>

            <div class="four columns">
                &nbsp;
            </div>

            <div class="four columns">
                &nbsp;
            </div>

        </div>
        <!-- Container / End -->

    </div>
    <!-- Footer / End -->
    <!-- Footer Bottom / Start -->
    <div id="footer-bottom">

        <!-- Container -->
        <div class="container">

            <div class="eight columns">© Copyright 2014 by <a href="#">The Lafourche Gazette</a>. All Rights Reserved.</div>
            <div class="eight columns">
                <ul class="social-icons-footer">
                    <li><a href="#" class="tooltip top" title="Facebook"><i class="icon-facebook"></i></a></li>
                    <li><a href="#" class="tooltip top" title="LinkedIn"><i class="icon-linkedin-rect"></i></a></li>
                    <li><a href="#" class="tooltip top" title="RSS"><i class="icon-rss"></i></a></li>
                </ul>
            </div>

        </div>
        <!-- Container / End -->

    </div>
    <!-- Footer Bottom / Start -->
</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div><input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUENTM4MQ8WAh4TVmFsaWRhdGVSZXF1ZXN0TW9kZQIBFgJmD2QWAgIDDxYCHgZhY3Rpb24FMS9nb3Zlcm5vcnMtb2ZmaWNlLXN0YWZmLXRvLWJlLWluLW1hdGhld3MtdGh1cnNkYXkWCAIDD2QWAmYPZBYGAgIPFgIeBFRleHQFHjwhLS0gU3RhcnRfQ29udGVudF80Nzg1OTQyIC0tPmQCBA8PFgIeB1Zpc2libGVoZGQCCA8WAh8CBRw8IS0tIEVuZF9Db250ZW50XzQ3ODU5NDIgLS0+ZAIFD2QWAmYPZBYGAgIPFgIfAgUePCEtLSBTdGFydF9Db250ZW50XzQ1NzQ4MDcgLS0+ZAIEDw8WAh8DaGRkAggPFgIfAgUcPCEtLSBFbmRfQ29udGVudF80NTc0ODA3IC0tPmQCCQ9kFgJmD2QWCAICDxYCHwIFHjwhLS0gU3RhcnRfQ29udGVudF80MjgwMjkzIC0tPmQCBA8PFgIfA2hkZAIGD2QWAgIBD2QWBAIBDw8WAh8DaGQWCGYPDxYEHgtOYXZpZ2F0ZVVybAXHAS9uZXdzL0tleS9FZGl0K1Bvc3QvQ29udGVudElELzQyODAyOTMvUG9zdElELzE0OTk5MzY/UmV0dXJuVXJsPUx3Qm5BRzhBZGdCbEFISUFiZ0J2QUhJQWN3QXRBRzhBWmdCbUFHa0FZd0JsQUMwQWN3QjBBR0VBWmdCbUFDMEFkQUJ2QUMwQVlnQmxBQzBBYVFCdUFDMEFiUUJoQUhRQWFBQmxBSGNBY3dBdEFIUUFhQUIxQUhJQWN3QmtBR0VBZVFBJTI1M2QfA2hkZAIDD2QWBAIBDw8WAh8DaGRkAgIPFgQeC18hSXRlbUNvdW50Zh8DaGQCBA8PFgIfA2hkZAIFDw8WAh8DaGRkAgIPDxYCHwNnZBYIZg8PFgQfBAXHAS9uZXdzL0tleS9FZGl0K1Bvc3QvQ29udGVudElELzQyODAyOTMvUG9zdElELzE0OTk5MzY/UmV0dXJuVXJsPUx3Qm5BRzhBZGdCbEFISUFiZ0J2QUhJQWN3QXRBRzhBWmdCbUFHa0FZd0JsQUMwQWN3QjBBR0VBWmdCbUFDMEFkQUJ2QUMwQVlnQmxBQzBBYVFCdUFDMEFiUUJoQUhRQWFBQmxBSGNBY3dBdEFIUUFhQUIxQUhJQWN3QmtBR0VBZVFBJTI1M2QfA2hkZAIDD2QWBAIBDw8WAh8DaGRkAgIPFgQfBWYfA2hkAgQPDxYCHwNoZGQCBQ8PFgIfA2hkZAIIDxYCHwIFHDwhLS0gRW5kX0NvbnRlbnRfNDI4MDI5MyAtLT5kAg8PZBYCZg9kFgYCAg8WAh8CBR48IS0tIFN0YXJ0X0NvbnRlbnRfNDU3NDg0NCAtLT5kAgQPDxYCHwNoZGQCCA8WAh8CBRw8IS0tIEVuZF9Db250ZW50XzQ1NzQ4NDQgLS0+ZGSyVv5kch/b3xx3W3sBGhg972OlLg==" /></form>

</body>
</html>