<!DOCTYPE html>
<!--[if IE 7]>    <html class="ie7" dir="ltr" lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/"> <![endif]-->
<!--[if IE 8]>    <html class="ie8" dir="ltr" lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" dir="ltr" lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/"> <![endif]-->
<html xmlns:og="http://opengraphprotocol.org/schema/">
<head>

<!-- Basic Page Needs
================================================== -->
<meta charset="utf-8" /><title>
	Galliano Man Arrested for Carnal Knowledge of a Juvenile - The Lafourche Gazette - Your Community Newspaper
</title>
<meta property="og:site_name" content="tlgnewspaper"/>
<meta property="og:title" content="Galliano Man Arrested for Carnal Knowledge of a Juvenile"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.tlgnewspaper.com/galliano-man-arrested-for-carnal-knowledge-of-a-juvenile"/>
<meta property="og:description" content="David Nelson Jr., 19, of Galliano was arrested for Carnal Knowledge of a Juvenile. Earlier this month, the Golden Meadow Police Department was notified about Nelson possibly having sexual relations with a 16-year-old female. Juvenile detectives with the Lafourche Parish Sheriff’s Office were called in to investigate the case. "/>
<meta property="og:image" content="http://www.tlgnewspaper.com/websites/tlgnewspaper/images/young_firm_2014.jpg"/>
<meta property="og:image" content="http://www.tlgnewspaper.com/websites/tlgnewspaper/images/franks_web.jpg"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="David Nelson Jr., 19, of Galliano was arrested for Carnal Knowledge of a Juvenile. Earlier this month, the Golden Meadow Police Department was notified about Nelson possibly having sexual relations..."/>
<meta name="twitter:image" content="http://www.tlgnewspaper.com/websites/tlgnewspaper/images/young_firm_2014.jpg"/>
<meta name="description" content="David Nelson Jr., 19, of Galliano was arrested for Carnal Knowledge of a Juvenile. Earlier this month, the Golden Meadow Police Department was notified about Nelson possibly having sexual relations with a 16-year-old female. Juvenile detectives with the Lafourche Parish Sheriff’s Office were called in to investigate the case. " /><link rel="stylesheet" type="text/css" href="/styles/css/lcms-public.css" />


                
                <!-- Mobile Specific Metas
================================================== -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<!-- CSS
================================================== -->
<link rel="stylesheet" href="/Websites/tlgnewspaper/templates/tlgnewspaper/css/style.css" /><link id="colors" rel="stylesheet" href="/Websites/tlgnewspaper/templates/tlgnewspaper/css/colors/gray.css" />

<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- Java Script
================================================== -->
<script src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/jquery.min.js"></script>
<script src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/jquery.themepunch.plugins.min.js"></script>
<script src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/jquery.themepunch.revolution.min.js"></script>
<script src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/jquery.themepunch.showbizpro.min.js"></script>
<script src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/jquery.easing.min.js"></script>
<script src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/jquery.tooltips.min.js"></script>
<script src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/jquery.magnific-popup.min.js"></script>
<script src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/jquery.twitter.js"></script>
<script src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/jquery.flexslider.js"></script>
<script src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/jquery.jpanelmenu.js"></script>
<script src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/jquery.contact.js"></script>
<script src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/jquery.isotope.min.js"></script>
<script src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/custom.js"></script>
<style type="text/css">
    /*body.boxed{
        background:url(/Websites/tlgnewspaper/templates/tlgnewspaper/images/wood.jpg) no-repeat;
        background-size:cover;
        background-attachment:fixed;
    }
    
    #content-wrapper{
        padding:40px 0 0 0;
        -webkit-box-shadow: 0px 1px 40px #000000;
        -moz-box-shadow: 0px 1px 40px #000000;
        box-shadow: 0px 1px 40px #000000;
    }*/
</style>

    <!-- Included CSS Files (Compressed) -->
    <link rel="stylesheet" href="/Websites/tlgnewspaper/templates/tlgnewspaper/css/foundation.min.css" media="screen" /><link rel="stylesheet" href="/Websites/tlgnewspaper/templates/tlgnewspaper/css/app.css" /><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,800" rel="stylesheet" type="text/css" /><link href="https://fonts.googleapis.com/css?family=Euphoria+Script" rel="stylesheet" type="text/css" /><link href="http://fonts.googleapis.com/css?family=Roboto:400,400italic,300italic,300,100italic,100" rel="stylesheet" type="text/css" /><link href="http://fonts.googleapis.com/css?family=Gilda+Display" rel="stylesheet" type="text/css" /><link href="http://fonts.googleapis.com/css?family=Lato:100,300,400,100italic,300italic" rel="stylesheet" type="text/css" /><link rel="stylesheet" href="/Websites/tlgnewspaper/templates/tlgnewspaper/css/fonts.css" />
    <script src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/modernizr.foundation.js"></script>
    <script>
        $(function () {
            $('.postInfo em a').bind('DOMSubtreeModified', function (e) {
                if (e.target.innerHTML.length > 0) {
                    $('.postInfo em a').filter(function () { return $.trim($(this).text()) === '' && $(this).children().length == 0 }).remove();
                }
            });
            
            //add post title
            //$('h1.postTitle').html($('.post h2').html());

            if ($('.issuu-container').html() == "")
            {
                $(this).css('display','none !important');
            }
            
            if ($('body').hasClass('dynamic-searchresults'))
            {
               //add post title
               $('h1.postTitle:first-of-type').css('display','none');
               $('h4:first-of-type').css('display','none');
               $('.issuu-container').css('display','none');
            }
        });
    </script>
    <script src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/jquery.lcms.bigposttarget.js"></script>
    <script>
        $(function () {
            $('#element4831647_1716168').bigPostTarget();
        });
    </script>
    <style type="text/css">
        .header, .tagline, .footer {
            display: none;
        }

        .blogList div.pagination ul li.current {
            background: #428bca;
        }

        a, a:hover, a:focus {
            color: #428bca;
        }

        .issuuembed {
            width: 100% !important;
            height: 320px !important;
        }

            .issuuembed span {
                display: none;
                !important;
            }

        .floatLeftShadow, .floatRightShadow {
            max-width: 40%;
        }
    </style>
    <link href="/Websites/tlgnewspaper/templates/tlgnewspaper/css/normalize.css" rel="stylesheet" type="text/css" /><link href="/Websites/tlgnewspaper/templates/tlgnewspaper/css/datepicker.css" rel="stylesheet" type="text/css" />	
	<script type="text/javascript" src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/jquery-ui-1.8.18.custom.min.js"></script>
    <script type="text/javascript">
		$(function(){
			$('#datepicker').datepicker({
				inline: true,
				//nextText: '&rarr;',
				//prevText: '&larr;',
				showOtherMonths: true,
				//dateFormat: 'dd MM yy',
				dayNamesMin: ['Sun', 'Mon', 'Tue', 'Wed', 'Thu', 'Fri', 'Sat'],
				//showOn: "button",
				//buttonImage: "/Websites/tlgnewspaper/templates/tlgnewspaper/img/calendar-blue.png",
				//buttonImageOnly: true,
			});
            
            $('.ui-datepicker-calendar a').click(function(e){
                document.location.href = "/Events";
            });
		});
	</script>
    <script type="text/javascript" src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/news.js"></script>
    <link href="/Websites/tlgnewspaper/templates/tlgnewspaper/css/tlg.css" rel="stylesheet" /><link href="/Websites/tlgnewspaper/templates/tlgnewspaper/css/lcms.css" rel="stylesheet" />
   <script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "7c520438-68fe-454a-b134-9fe8dbc16da8", doNotHash: true, doNotCopy: true, hashAddressBar: false});</script>
    <link href="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/flexnav/css/flexnav.css" rel="stylesheet" />
    <script src="/Websites/tlgnewspaper/templates/tlgnewspaper/scripts/flexnav/js/jquery.flexnav.min.js"></script>
    <script type="text/javascript">
        $(function () {
            $(".flexnav").flexNav();
        })
    </script>
    <link href="/Websites/tlgnewspaper/templates/tlgnewspaper/css/print.css" media="print" rel="stylesheet" type="text/css" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-54341488-1', 'auto');
  ga('send', 'pageview');

</script><link rel="pingback" href="http://www.tlgnewspaper.com/pingback"/>

<link title="RSD" href="http://www.tlgnewspaper.com/Elements/Water.Elements.Blog/Apis/MetaWeblog/Rsd.aspx?ContentID=4280293" type="application/rsd+xml" rel="EditURI" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.tlgnewspaper.com/Rss.aspx?ContentID=4280293" /><meta property="fb:admins" content="TheLafourcheGazette" />
<link rel="stylesheet" id="cms-userstyles" href="/Websites/tlgnewspaper/templates/tlgnewspaper/userstyles.css?9931105" type="text/css" media="screen"/>
</head>
<body data-cmsadmin-layout-base="true" class="tlgnewspaper-detail dynamic-blogdetail"><form name="frm" method="post" action="/galliano-man-arrested-for-carnal-knowledge-of-a-juvenile" id="frm" enctype="multipart/form-data">
<div>
<input type="hidden" name="__t" id="__t" value="78" />

</div>

<script type='text/javascript'>function __FFF() { __doPostBack('__Page',''); } </script>
<script src="/bundles/main?v=3EWla1hIts76G4bqCTybHECwb49kGdCoQinDg96FqCE1" type="text/javascript"></script>
<script src="/Scripts/lcms.modal.js" type="text/javascript"></script>
<script src="/Scripts/lcms.deleteelement.js" type="text/javascript"></script>
<script src="/Scripts/lcms.keys.js" type="text/javascript"></script>
<script src="/Scripts/lcms.search.js" type="text/javascript"></script>

<div id="body"  data-cmsadmin-layout-wrapper="true">
    <div id="topNav">
            <div class="container">
                <div class="sixteen columns">
                    <nav>
                        <ul class="nav">
                            <li><a href="/About">About</a></li>
                            <li><a href="/Events">Events</a></li>
                            <li><a href="/Contact">Contact</a></li>
                        </ul>
                    </nav>
                </div>
            </div>
        </div>
    <!-- Header-Hero / Start -->
    <div id="hero-header">
        <div class="container">
            <div class="five columns">
                <div class="homeLogo">
                    <a href="/"><img src="/Websites/tlgnewspaper/templates/tlgnewspaper/images/logo.png" alt="The Lafourche Gazette" class="sm-logo" /></a>
                </div>
            </div>
            <div class="one column">&nbsp;</div>
            <div class="ten columns">
                <div class="holder">
                    <h1>Your Community Newspaper - Larose, LA</h1>
                    <p class="lead">Serving Raceland, Gheens, Lockport, Valentine, Larose, Cut Off, Galliano, Golden Meadow, Leeville, &amp; Grand Isle</p>
                </div>
            </div>
        </div>
    </div>
<!-- Header-Hero / End-->
    <!-- Header
    ================================================== -->
    <header id="header" data-cmsadmin-layout-header="true">

        <!-- Container -->
        <div class="container">

            <!-- Logo / Mobile Menu -->
            <div class="three columns">

                <div id="mobile-navigation">
                    <a href="#menu" class="menu-trigger"><i class="icon-reorder"></i></a>
                    <span class="search-trigger"><i class="icon-search"></i></span>
                </div>

                <div id="logo" style="display:none;">
                    <h1><a href="index.html"><img src="/Websites/tlgnewspaper/templates/tlgnewspaper/images/logo.png" alt="Astrum" /></a></h1>
                </div>
            </div>


            <!-- Navigation
            ================================================== -->
            <div class="sixteen columns main-nav-container">

                <nav id="navigation" class="menu" data-cmsadmin-layout-nav="true">
                    <ul class="globalMenu responsiveNav">
<li><a href="/">Breaking News</a></li>
<li><a href="/human-interest">Human Interest</a></li>
<li><a href="/sports">Sports</a></li>
<li class="hasChildren"><a class="" href="/columns">Columns</a></li>
<li><a href="/letters-to-editor">Letters to Editor</a></li>
<li><a href="/photos">Photos</a></li>
<li><a href="/videos">Videos</a></li>
<li><a href="/marriages">Marriages</a></li>
<li><a href="/obituaries">Obituaries</a></li>
</ul>

                </nav>
            </div>

        </div>
        <!-- Container / End -->

    </header>
    <!-- Header / End -->
    <div class="mobile-nav">
        <div class="menu-button">Menu</div>
        <ul class="flexnav one-page" data-breakpoint="800">
            <li><a href="/">Breaking News</a></li>
            <li><a href="/human-interest">Human Interest</a></li>
            <li><a href="/sports">Sports</a></li>
            <li><a href="/columns">Columns</a></li>
            <li><a href="/letters-to-editor">Letters to Editor</a></li>
            <li><a href="/photos">Photos</a></li>
            <li><a href="/videos">Videos</a></li>
            <li><a href="/marriages">Marriages</a></li>
            <li><a href="/obituaries">Obituaries</a></li>
            <li><a href="/about">About</a></li>
            <li><a href="/events">Events</a></li>
            <li><a href="/contact">Contact</a></li>
        </ul>
    </div>
    <!-- Content Wrapper / Start -->
    <div id="content-wrapper">
        <div class="container" data-cmsadmin-layout-content="true" id="main">
            <div class="four columns">
                <div class="issuu-container">
                    
<!-- Start_Content_4785940 -->


<div class="element " id="element5986103_1742134">
<div id="content_extra_1_1_pnlDiv" class="textElement">
	
    <p>Sunday, January 29, 2017</p><div data-configid="12567819/43609355" style="width:525px; height:525px;" class="issuuembed"></div><script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script>

</div>
</div>
<!-- End_Content_4785940 -->

<!-- Start_Content_4785942 -->


<div class="element " id="element5986104_1742134">
<div id="content_extra_2_2_pnlDiv" class="textElement">
	
    <p>Wednesday, January 25, 2017</p><div data-configid="12567819/43485901" style="width:525px; height:525px;" class="issuuembed"></div><script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script>

</div>
</div>
<!-- End_Content_4785942 -->

                </div>
                <br /><br />
                <div class="ad-block-left">
                    
<!-- Start_Content_4574807 -->


<div class="element " id="element5839297_1742134">
<div id="sidebar_a_3_3_pnlDiv" class="textElement">
	
    <p></p><p style="text-align: center;"><a href="http://www.jonesactlaw.com/library/lafourche-gazette-info-kit.cfm"><img src="/Websites/tlgnewspaper/images/Young_Firm_2014.jpg" style="" class="advertisement"><br> </a></p>

</div>
</div>
<!-- End_Content_4574807 -->

                </div>
            </div>
            <div class="eight columns">
                <h4>Share This Article:</h4>
                <span class='st_facebook_large' displayText='Facebook'></span>
                <span class='st_twitter_large' displayText='Tweet'></span>
                <span class='st_linkedin_large' displayText='LinkedIn'></span>
                <span class='st_pinterest_large' displayText='Pinterest'></span>
                <span class='st_email_large' displayText='Email'></span>
                <h1 class="postTitle">Galliano Man Arrested for Carnal Knowledge of a Juvenile</h1>
                
<!-- Start_Content_4280293 -->


<div class="element " id="element0_0">

<script type="text/javascript">
    (function ($) {
        var jQuery = $;

        function checkForEnter(evnt, objID) {
            if (evnt.keyCode == 13) {
                var obj = document.getElementById(objID);
                if (obj.onclick) {
                    obj.click();
                }
                else if (obj.href) {
                    location.href = obj.href;
                }
            }
        }
        function getQueryVariable(variable) {
            var query = window.location.search.substring(1);
            var vars = query.split("&");
            for (var i = 0; i < vars.length; i++) {
                var pair = vars[i].split("=");
                if (pair[0] == variable) {
                    return pair[1];
                }
            }
        }
        function alertSubmitted() {
            if (getQueryVariable("mod")) {
                alert("Your comment has been submitted for moderation.");
            }
        }

        $(function () {
            alertSubmitted();

            $("#main_4_4_pnlCommentsForm input[id*='captcha']").keydown(function (event) {
                checkForEnter(event, 'main_4_4_btnSubmit');
            });
        });

    })(LCMS.jq);
</script>
<div class="post">
    
    <h2>Galliano Man Arrested for Carnal Knowledge of a Juvenile</h2>
    <div class="postBody">
        <p align="center"></p><p>David Nelson Jr., 19, of Galliano was arrested for Carnal Knowledge of a Juvenile. Earlier this month, the Golden Meadow Police Department was notified about Nelson possibly having sexual relations with a 16-year-old female.&nbsp;</p><p>Juvenile detectives with the Lafourche Parish Sheriff&rsquo;s Office were called in to investigate the case. Through investigation, they learned Nelson had consensual sex with the female on at least two occasions. Detectives made contact with Nelson on Monday, January 23, and during questioning, he admitted to having sex with the 16-year-old female.&nbsp;</p><p>He was arrested and booked into the Lafourche Parish Detention Center. He was released Monday afternoon after posting $2,500 bond.</p>
    </div>
    <div class="postAttachment" style='display:none'>
        <a id="main_4_4_hlAttachment">Attachment</a>
    </div>
    <div id="main_4_4_pnlDate" class="postInfo">
	
        <div class="postViewInfo">
            Posted on  Fri, January 27, 2017
             by The Lafourche Gazette
            
        </div>
    
</div>
	
    
	
    
    
    

<div id="fb-root"></div>
<script>    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
    } (document, 'script', 'facebook-jssdk'));
</script>

<a name="comments"></a>
<div class="fb-comments" data-href="http://www.tlgnewspaper.com/galliano-man-arrested-for-carnal-knowledge-of-a-juvenile" data-num-posts="5" data-width="440" data-colorscheme="light"></div>
</div>

</div>
<!-- End_Content_4280293 -->

            </div>
            <div class="four columns" data-cmsadmin-layout-sidebar-a="true" id="sidebar">
                
<div class="search">
    <div>
        <label for="search_ctl23"></label>
        
        <input type="text" id="search_ctl23" class="searchInput" maxlength="255" placeholder="" />
        <button type="button" class="searchButton" data-id="search_ctl23">Search</button>
    </div>
</div>

                <div id="datepicker"></div>
                <div class="ad-block-right">
                    
<!-- Start_Content_4574844 -->


<div class="element " id="element5839299_1742134">
<div id="content_0_0_pnlDiv" class="textElement">
	
    <p><a href="http://www.bentsrv.com"></a></p>
<p><a href="http://www.frankssupermarket.com"><br>
<img src="/Websites/tlgnewspaper/images/Franks_Web.jpg" style="" class="advertisement"><br>
</a></p>
<p><a href="http://gulfsouthservices.net"><img src="/Websites/tlgnewspaper/images/Gulf_South_Web.jpg" style="" class="advertisement"></a></p>
<p>&nbsp;</p>

</div>
</div>
<!-- End_Content_4574844 -->

                </div>
            </div>
        </div>
    </div>
    <!-- Content Wrapper / End -->

    <!-- Footer
    ================================================== -->
    <div id="footer">

        <!-- Container -->
        <div class="container">

            <div class="four columns">
                &nbsp;
            </div>

            <div class="four columns">
                &nbsp;
            </div>

            <div class="four columns">
                &nbsp;
            </div>

            <div class="four columns">
                &nbsp;
            </div>

        </div>
        <!-- Container / End -->

    </div>
    <!-- Footer / End -->
    <!-- Footer Bottom / Start -->
    <div id="footer-bottom">

        <!-- Container -->
        <div class="container">

            <div class="eight columns">© Copyright 2014 by <a href="#">The Lafourche Gazette</a>. All Rights Reserved.</div>
            <div class="eight columns">
                <ul class="social-icons-footer">
                    <li><a href="#" class="tooltip top" title="Facebook"><i class="icon-facebook"></i></a></li>
                    <li><a href="#" class="tooltip top" title="LinkedIn"><i class="icon-linkedin-rect"></i></a></li>
                    <li><a href="#" class="tooltip top" title="RSS"><i class="icon-rss"></i></a></li>
                </ul>
            </div>

        </div>
        <!-- Container / End -->

    </div>
    <!-- Footer Bottom / Start -->
</div>

<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
</div><input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUENTM4MQ8WAh4TVmFsaWRhdGVSZXF1ZXN0TW9kZQIBFgJmD2QWAgIDDxYCHgZhY3Rpb24FOS9nYWxsaWFuby1tYW4tYXJyZXN0ZWQtZm9yLWNhcm5hbC1rbm93bGVkZ2Utb2YtYS1qdXZlbmlsZRYIAgMPZBYEZg9kFgYCAg8WAh4EVGV4dAUePCEtLSBTdGFydF9Db250ZW50XzQ3ODU5NDAgLS0+ZAIEDw8WAh4HVmlzaWJsZWhkZAIIDxYCHwIFHDwhLS0gRW5kX0NvbnRlbnRfNDc4NTk0MCAtLT5kAgEPZBYGAgIPFgIfAgUePCEtLSBTdGFydF9Db250ZW50XzQ3ODU5NDIgLS0+ZAIEDw8WAh8DaGRkAggPFgIfAgUcPCEtLSBFbmRfQ29udGVudF80Nzg1OTQyIC0tPmQCBQ9kFgJmD2QWBgICDxYCHwIFHjwhLS0gU3RhcnRfQ29udGVudF80NTc0ODA3IC0tPmQCBA8PFgIfA2hkZAIIDxYCHwIFHDwhLS0gRW5kX0NvbnRlbnRfNDU3NDgwNyAtLT5kAgkPZBYCZg9kFggCAg8WAh8CBR48IS0tIFN0YXJ0X0NvbnRlbnRfNDI4MDI5MyAtLT5kAgQPDxYCHwNoZGQCBg9kFgICAQ9kFgpmDw8WBB4LTmF2aWdhdGVVcmwF1wEvbmV3cy9LZXkvRWRpdCtQb3N0L0NvbnRlbnRJRC80MjgwMjkzL1Bvc3RJRC8xNDE0MTA1P1JldHVyblVybD1Md0JuQUdFQWJBQnNBR2tBWVFCdUFHOEFMUUJ0QUdFQWJnQXRBR0VBY2dCeUFHVUFjd0IwQUdVQVpBQXRBR1lBYndCeUFDMEFZd0JoQUhJQWJnQmhBR3dBTFFCckFHNEFid0IzQUd3QVpRQmtBR2NBWlFBdEFHOEFaZ0F0QUdFQUxRQnFBSFVBZGdCbEFHNEFhUUJzQUdVQR8DaGRkAgMPZBYEAgEPDxYCHwNoZGQCAg8WBB4LXyFJdGVtQ291bnRmHwNoZAIEDw8WAh8DaGRkAgUPDxYCHwNoZGQCBw8PFgIfA2dkZAIIDxYCHwIFHDwhLS0gRW5kX0NvbnRlbnRfNDI4MDI5MyAtLT5kAg0PZBYCZg9kFgYCAg8WAh8CBR48IS0tIFN0YXJ0X0NvbnRlbnRfNDU3NDg0NCAtLT5kAgQPDxYCHwNoZGQCCA8WAh8CBRw8IS0tIEVuZF9Db250ZW50XzQ1NzQ4NDQgLS0+ZGRZhD4nWPgXoM2ii/TEH3Mr9w7sAA==" /></form>

</body>
</html>